IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 106 1.5D 140000km: Les injecteurs semblent être la cause de mes tourments!
Invité Zoliv
* 24/02/2003 - 20:26
Message #1





Invités






Je posséde une 106 1.5D 140000km.

Les injecteurs semblent être la cause de mes tourments!

Mais où puis-je les faire contrôler ou si il y a lieu remplacer par des échanges standards, ou occas (injecteurs lucas) !

Dep 92
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 20/02/2003 - 12:50
Message #2





Invités






Bonjour,

Le contrôle des injecteurs ne pose pas de problème,

tu as deux possibilités :

la 1° tu les déposes toi-même et les apportes, chez un spécialiste diéseliste

la 2° tu amènes ta voiture directement chez peugeot ou mieux chez un diéseliste



Cordialement A+ JR
Go to the top of the page
 
+Quote Post
Invité Zoliv
* 20/02/2003 - 19:06
Message #3





Invités






Merci bcp pour ton aide Jeanrey !

A+ et encore merci !
Go to the top of the page
 
+Quote Post
Invité just_
* 24/02/2003 - 03:59
Message #4





Invités






Vraiment, il n'y a pas de quoi, ce type de conseil est parfait si tu as du blé à claquer.



Et pourquoi d'abord tes injecteurs seraient la cause de tous tes tourments ?

En cas de pb sur un diésel, on a tendance à les soupçonner alors que souvent, un simple changement de filtre à GO, à air, à la rigueur un réglage de soupapes voire un additif nettoyeur d'injection résout le problème.

Les injecteurs sont robustes et fiables et même à 140 000 km ils ont de bonnes chances d'être bons ou du moins corrects.
Go to the top of the page
 
+Quote Post
Invité Zoliv
* 24/02/2003 - 20:26
Message #5





Invités






Tu as apparemment raison, mes injecteurs ont été contrôlés et effectivement ils sont corrects, ceci dit tous les contrôles suivants ont été faits : boitier de préchauffage, les bougies et l'electrovane d'arrêt sont alimentées, sachant que les bougies ont été changées et que le piston de l'électrovane a été retiré pour vérif !

Le filtre a lui aussi été changé !

Les causes possibles et plausibles : alimention gasoil défecteux ou la compression (jeu aux soupapes) ??!!!!!!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 10:39