IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> suzuki 500 GSE: Quand le régime moteur arrive à 3000 tr/min ,il y a trou d'acc&ea
Invité héiti
* 22/02/2003 - 00:07
Message #1





Invités






J'ai un pett probleme lors de l'accélération.Quand le régime moteur arrive à 3000 tr/min ,il y a trou d'accélération ensuite elle repart.J'ai réglé la hauteur de cuve des 2 carbu , régler la richesse et ralentit,nettoyer complettement le carbu,changé la bougie d'allumage=>IDEM

De quoi ca pourrait venir??
Go to the top of the page
 
+Quote Post
Invité cocoy
* 21/02/2003 - 10:36
Message #2





Invités






salut Héiti,



Elle est de quand ta pétoire?



Au cas ou elle est été en 34cv, controle que tu es les bonnes aiguilles réglées à la bonne hauteur ainsi que les bons gicleurs principaux.



Filtre à air dans quel état?
Go to the top of the page
 
+Quote Post
Invité JFT
* 22/02/2003 - 00:07
Message #3





Invités






Je suis d'accord avec Cocoy concernant les aiguilles, et j'ajouterais qu'il faut vérifier l'état du couple aiguille/puits d'aiguille car les vibrations sont ...destructices pour ces éléments du carbu (à changer au moindre doute sous peine de réglage impossible).



Sinon, cartographie d'allumage? Genre un capteur qui fait le con à une certaine vitesse de rotation (déjà vu mais délicat à diagnostiquer).



Bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:05