IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> le plip ne fonctionne plus sur mon scenic. 96 Impossbile d'ouvir la centralisation avec et le p
Invité Rudy
* 22/02/2003 - 21:05
Message #1





Invités






Voila, le plip ne fonctionne plus sur mon scenic. Impossbile d'ouvir la centralisation avec et le pire, c qu'il faut que je me tape le code a la main pour desactiver l'anti demarrage a chaque fois. QQun sait comment faire une reinit de la cle car le fait d'appuyer sur la commande de centralisation pdt un moment et d'appuyer en meme temps sur la teleco de la cle ne donne rien de plus. J'ai verifie la cle, elle emet bien de l'infra rouge donc il semblerait que ce soit bien un pb de synchro entre les deux, ou bien le recepteur sur la voiture qui est mort mais la je vois pas comment le tester.



Merci et @+
Go to the top of the page
 
+Quote Post
Invité led
* 22/02/2003 - 11:27
Message #2





Invités






C'est pas le premier plip de chez Renault qui fait ça, et à ma connaissance ta seule solution est d'aller chez Renault, ils vont sûrement te dire qu'il est mort et t'en vendre un autre. Avec la programmation du système ça fait 1200 balles !!! Bon, ça c'est dans le pire des cas. Dans le meilleur des cas ... ben à y bien réfléchir... je connais personne qui s'y soit retrouver, dans le meilleur des cas.
Go to the top of the page
 
+Quote Post
Invité Rudy
* 22/02/2003 - 21:05
Message #3





Invités






ok, pas tres encourageant sad.gif ... personne n'a une meilleure experience a me communiquer ???
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 10/12/2016 - 22:27