IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme Clio 2 1.9D: donne l'impression qu'il y a une rupture d'arrivé de gaz
Invité Pulse
* 24/02/2003 - 21:27
Message #1





Invités






Voila, j'ai une clio 2 1.9D et j'ai rencontré le probleme suivant :

Démarrage a froid pas de probleme...

Lorsque je la redemmarre est qu'elle est a températue normale, elle me fait un drole de bruit de claquement léger. Ensuite pour avancer elle me donne des accoups comme ci on la freiner. Cela donne l'impression qu'il y a une rupture d'arrivé de gazoil..

Donc amis Meccano...Pouvez vous m'aider dans mon diagnostique...

Davance merci
Go to the top of the page
 
+Quote Post
Mac Layne
* 22/02/2003 - 17:13
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Il est possible que ce soit la vanne EGR qui soit déficente!

C'est reconnu sur ce modele de Clio!

Voir a la debrancher pour voir!



Bonne journee



@+
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 23/02/2003 - 20:47
Message #3





Invités






Bonjour,

Combien de km, a le moteur ?

Cordialement A+ JR
Go to the top of the page
 
+Quote Post
Invité Pulse
* 24/02/2003 - 21:27
Message #4





Invités






Merci pour ton conseil Mac Layne....

Jeanrey, mon moteur atteind les 103 500 Km...

Voila.. Bonne soirée...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:30