IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Lorsque j'embraye avec mon Espace td 94 j'entends un genre de "clang" sous le p
Invité Dom
* 23/02/2003 - 17:57
Message #1





Invités






Help!

Lorsque j'embraye avec mon Espace td 94 j'entends un genre de "clang" sous le plancher... On dirait que le groupe moteur-boite bouge exagérement.

Silent-blocs? Verin de maintient (neuf, mais le résultat est le même)? rotules de triangle? Je n'arrive pas à localiser.Lorsque j'embraye plus en douceur, ça le fait un peu moins.Je suis moi-même mécano, mais là, je cale...Merci de vos conseils, @+
Go to the top of the page
 
+Quote Post
Invité bibice167
* 21/02/2003 - 20:25
Message #2





Invités






salut

moi je pense plutot a ta butée d embrayage qui doit etre sur le point de te lacher.
Go to the top of the page
 
+Quote Post
Invité Dom
* 22/02/2003 - 19:11
Message #3





Invités






Je crois que j'ai mis le doigt dessus...

c'était la liaison (montée avec ressort) de la tuyauterie d'échappement...Truc vicieux.

J'ai démonté, décrassé et resséré à fond (des entretoises limitent la course) et ça a l'air de marcher, plus de "clang"!J'aurai du m'en douter, puisqu'à chaud, ça ne le faisait pratiquement pas.Merci en tout cas.@+
Go to the top of the page
 
+Quote Post
Invité just_
* 23/02/2003 - 17:57
Message #4





Invités






Tu as mis le doit dessus, pourtant j'aurai parié sur un support moteur cassé. Mais bon, si tu as trouvé ...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:57