IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ma 306 td accélére seule ! elle " tourne sur l'huile " !
Invité changway
* 24/02/2003 - 18:21
Message #1





Invités






Bonjour à tous !



Voilà je posséde une 306 td de 98 et celle çi, depuis quelques mois accélére seule dés que la température atteind 90 ° ! En effet, le moteur s'emballe, claque, la voiture dégage beaucoup de fumées et ceçi même àprés avoir coupé le contact !

On m'a dit que de l'huile passé dans le turbo. Cela peut il venir d'un trop plein d'huile ?

Que faire pour éviter de casser le moteur ? On m'a dit que çela pouvait être du à une défaillance de " la menbrane du turbo ", qu'en pensez vous ?

Juste une précision. Elle a 190 000 kms.



Merci d'avance !!
Go to the top of the page
 
+Quote Post
Invité bernard34
* 22/02/2003 - 07:46
Message #2





Invités






pas de la menbrane ,mais defaillance des paliers



turbo hs ! (je ne sais pas si ca se repare ou si il faut le changer)
Go to the top of the page
 
+Quote Post
boua1
* 22/02/2003 - 09:24
Message #3


Régulier
**

Groupe: Membres
Messages: 14
Inscrit: 21/02/2003
Membre No.: 10 480



ATTENTIO AUTO COMBUSTION DE L HUILE MOTEUR POUVANT ENTRAINER CASSE MOTEUR

LE PROBLEME PEUT VENIR D UN NIVEAU D HUILE TROP HAUT

D UN TURBO DEFAILLANT

D UNE SEGMENTATION MALADEPROVAQUANT SURPRESSION DANS CIRCUIT DE RENIFLARD D HUILE PROVAQUANT REMONTEE D HUILE IMPORTANTE PAR LE RENIFLARD

CA SENT LA FIN DE VIE DE TON MOTEUR VA FALLOIR LE REFORMER OU LUI REFAIRE UNE JEUNESSE

SALUTATIONS
Go to the top of the page
 
+Quote Post
Invité changway
* 22/02/2003 - 18:03
Message #4





Invités






Merci beaucoup pour ces renseignements, je vais la ramener chez un spécialiste pour faire vérifier le turbo.

A bientot !
Go to the top of the page
 
+Quote Post
Invité just_
* 23/02/2003 - 18:26
Message #5





Invités






Ta bagnole marche à l'huile, c'est très dangereux à la fois pour le moteur mais égelement pour le chauffeur qui ne maîtrise plus l'accélération qui survient n'importe quand.



Vérifie l'intérieur de la durit qui amène l'air du turbo dans le collecteur d'admission. Si elle est pleine d'huile, c'est le turbo dont le pallier fuit et gave le moteur d'huile. Si elle est sèche, c'est autre chose.



Vérifie également que les reniflards d'huile du cache culbu ne sont pas bouchés ou pincés et qu'ils débouchent bien (souffle dedans, c'est dégueu mais bon). Si par contre ils sont bouchés, il y a accumulation d'huile dans le cache culbu et à partir d'un certain seuil la pression augmente et l'huile passe par les guides de soupapes dans les cylindres.



Une autre cause peut être la culasse fendue (ce qui se révèle bien à chaud) mais là, c'est une autre paire de manches. A tout hasard, jette un oeil dans le vase d'explansion et vérifie qu'il n'y a pas de mayo dans l'huile. Ce n'est pas le même circuit (ça traduit le passage d'huile dans l'eau alors qu'ici c'est de l'huile qui passe dans la chambre, mais ça te donne une indication sur l'état de la culasse si c'est la cas).



Je ne crois pas aux niveaux d'huiles incorrects (par respect pour toi), pas plus qu'aux problèmes de segmentation qui provoqueraient d'autres symptômes (panache de fumée bleue permanent et difficultés de démarrage). D'une manière générale, pense à un problème pas grave, avant de te faire embobinner à changer ou refaire le moteur ; 190 000 km c'est peu.
Go to the top of the page
 
+Quote Post
jaquou
* 23/02/2003 - 19:55
Message #6


Confirmé
***

Groupe: Membres
Messages: 45
Inscrit: 16/02/2003
Membre No.: 10 375



bonsoir,



je me permets d'ajouter un incident supplementaire, il faut vérifier aussi, la membrane sur la pompe a injection, si elle est poreuse, ou pétée, elle laisse passer du gasoil, qui est aspirée directement, dans l'air d'admission, et la aussi ca claque
Go to the top of the page
 
+Quote Post
Invité changway
* 24/02/2003 - 18:21
Message #7





Invités






Salut à tous !



Tout d'abord je tiens à vous remercier d'avoir répondu si vite à mon appel à l'aide !



Il semblerait effectivement àprès l'avoir amené chez un garagiste " compétent " qu'il s'agissait bien d'une piece d'éffectueuse ! En effet, la durite qui relie le turbo à l'échangeur à air était engorgée de gazoil ou d'huile ! Pour le moment on m'a débranché cette durite pour éviter que ça ne se reproduise ( le turbo ne fonctionnant plus pour l'instant ). J'ai pris rdv pour dans 10 jours. Je vous tiendrai au courant des résultats. Le cout des réparations se chiffre à 86 euros pour la piéce + une heure de main d'oeuvre.



Je suis content de voir qu'il existent encore des gens compétents ( je ne fais pas allusion aux mécaniciens du réseau Peugeot qui ont jugés bon de me changer " le cable d'embrayage " ) qui peuvent à tout moment vous aider !



Merci à tous notamment : Bernard 34, Boua 1,Just et Jacquou !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:24