IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb clio2 RTE 1.9D: le compteur me fait des "siennes", par moment il s'arrete compl&eg
Invité nick
* 24/02/2003 - 03:17
Message #1





Invités






Voilà je viens d'acheter une clio2 de 1998, 10600km, et le compteur me fait des "siennes", par moment il s'arrete complètement la vitesse ne fonctionne plus ainsi que les kilomètres????????????????



sinon tout fonctionne autrement compte tour etc.... jauge essence t°c etc....



ça vient d(où ce pb ???????????????



HELPPPPPPPPPPPPPPP
Go to the top of the page
 
+Quote Post
ronan
* 23/02/2003 - 16:18
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 765
Inscrit: --
Membre No.: 52



Il semblerait bien que ce soit classique sur ces véhicules... :-(

Vous n'êtes pas le premier sur ce site à relever une telle panne, j'en connais d'autres dans mon entourage, et... ça m'est arrivé aussi ! (et pour finir, il m'a fait dérouler le compteur totalisateur à la vitesse du journalier ! 15 000 km en 2 semaines !!!).

Bref : changer le compteur !



ps : tant qu'il n'y a que ce genre de problème, ça va encore ! Je suis très satisfait de ma clio par ailleurs...;-)


--------------------
Gloire à qui, n'ayant pas d'idéal sacro-saint,
se borne à ne pas trop emmerder ses voisins.
G.Brassens
Go to the top of the page
 
+Quote Post
Invité luc18
* 23/02/2003 - 20:39
Message #3





Invités






J'ai eu ce pb une fois, sur une R19 : le capteur du cable du compteur est une espece de petite vis sans fin en plastoc de M..... qui entre dans la boîte de vitesse. Il arrive qu'il soit simplement déboîté, à moitié sorti.



Essaies de le trouver, et enfonces-le bien à fond dans la boîte. Si ca suffit pas, le changement du compteur complet avec son cable s'impose.
Go to the top of the page
 
+Quote Post
Invité nick
* 23/02/2003 - 23:55
Message #4





Invités






je me suis trompé c'est pas 10600km mais 106000 km



j ai essayé de regarder aujourd'hui mais point vu de gaine je sais pas ou se situe cette prise de vitesse????????



ce qui m'étonne c 'est que l'affichage aiguille vitesse soit lié à l'affichage kilométrique digital??????????????



j 'ai tout ou rien ????
Go to the top of the page
 
+Quote Post
Invité just_
* 24/02/2003 - 03:17
Message #5





Invités






Mon expérience de ce type de panne utra classique ; en général ce n'est pas au niveau du capteur de la boite si c'est intermitent mais plutôt coté compteur. C'est souvent une soudure cassée sur le compteur. La seule dificulté est de la trouver. Pour ce faire, il faut déposer le panneau des instruments, pour accéder à l'electronique du compteur. Ensuite se servir d'une loupe et d'un bon éclairage et d'observer, on la voit parfois à l'oeil. Sinon on pointe au fer à souder toutes les soudures du compteur pour les refaire. Ca prend un petit moment mais ça résout souvent le pb pour 0 euro et un peu d'huile de coude.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:26