IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème démarrage renault 19 txe
Invité gokusan
* 23/03/2003 - 23:12
Message #1





Invités






bonjour j'ai un pb avec ma r19 elle ne démarre pas,j'ai changé la batterie car hs ,la tete du distributeur avec les faisceaux ,les bougies,le soucis c que le moteur ce lance 2 seconde puis s'arrête d'ou pourrais venir le problème,si c du carburateur comment le réglé.merci
Go to the top of the page
 
+Quote Post
Invité raph
* 24/02/2003 - 11:43
Message #2





Invités






Commence par voir si tu as de l'allumage en mettant une bougie sur la culasse et en actionnant le démarreur.

Ensuite , débranche l'arrivée d'essence au carbu pour savoir si l'alimentation en essence se fait correctement. T'as de l'esence dans le réservoir ?



Le moteur tourne au démarreur?

a+
Go to the top of the page
 
+Quote Post
Invité gokusan
* 24/02/2003 - 12:03
Message #3





Invités






j'ai de l'essence dans le réservoir,le moteur tourne au démarreur mais il ne tiens que 5 sec
Go to the top of the page
 
+Quote Post
Invité raph
* 24/02/2003 - 12:19
Message #4





Invités






si ton moteur démarre, donc tu as de l'allumage, maintenant y a t-il du carburant?

tes volets de départs à froid ferment-ils correctement? arrivée d'essence au carbu c'est bon?

En actionnant le démarreur, en mettant le tuyau dans une bouteille, tu dois avoir un jet de carbuarnt franc et régulier.

Problème inverse trop de carburant, le moteur se noie tout de suite après avoir démarré donc repousse un peu le starter après avoir démarré.

A+
Go to the top of the page
 
+Quote Post
Invité gokusan
* 24/02/2003 - 14:26
Message #5





Invités






il y a du carburant,mes volet ferme correctement,et l'arrivée d'essence au carbu c bon,j'ai repoussé le starter sans aucun effet ,starter à font demarre 5 sec, dès que j'appuye sur l'accélerateur il y a arret du moteur!! merci raph pour tout t conseils.
Go to the top of the page
 
+Quote Post
raph
* 24/02/2003 - 14:49
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Bon on ouvre le carbu.Coup de soufflette dans tous les gicleurs et ajutage d'automaticité.

Si tu ne connais pas Dépose souffle et remet au mème endroit .

Je pense au gicleur principal bouché.

a+
Go to the top of the page
 
+Quote Post
Invité gokusan
* 24/02/2003 - 15:15
Message #7





Invités






j'ai ouvert le carbu,j'ai passé un de soufflet,mais je ne sais pas l'ajustage d'automacité merci raph...
Go to the top of the page
 
+Quote Post
raph
* 24/02/2003 - 15:50
Message #8


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



C'st une espèce de tube percé de plein de trous (voir image)

t'as tout soufflé gicleur principal fond de cuve gicleur de ralenti sur le coté tous les trous que tu trouve.

vérifie du mème coup la base de ton carbu.pas de prise d'air.
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité gokusan
* 24/02/2003 - 18:03
Message #9





Invités






je vais rebranché le carbu et voir si ca marche merci sincèrement pour ton aide raph et je te tiens au courant!!
Go to the top of the page
 
+Quote Post
Invité gokusan
* 25/02/2003 - 13:43
Message #10





Invités






j'ai rebranché le carbu, mais pb de réglage du carbu comment faire ? le régime moteur est irrégulier,car j'ai du surement déréglé la vis de régime !!!merci
Go to the top of the page
 
+Quote Post
Invité raph
* 25/02/2003 - 14:23
Message #11





Invités






Avec ta vis butée de papillon, mets le régime moteur préconisé.

Avec ta vis de richesse recherche le meilleur régime possible (dosage idéal) et continue à visser la vis de richesse pour faire chuter le régime de 25 à 50 tr/mn.

Rétablit le régime préconisé avec ta vis butée de papillon.

Bye
Go to the top of the page
 
+Quote Post
Invité Sa Serenite exellentissime La
* 26/02/2003 - 07:08
Message #12





Invités






Ben ça c'est du dépannage en ligne ou j'm'y connais pas !
Go to the top of the page
 
+Quote Post
Invité gokusan
* 26/02/2003 - 16:08
Message #13





Invités






j'ai remonté le carbu sauf que j'ai du déréglé la vis de régime du ralenti et la vis règlage ralenti accéléré comment remettre le réglage initiale
Go to the top of the page
 
+Quote Post
Invité raph
* 26/02/2003 - 17:07
Message #14





Invités






Quant tu parles de vis de régime de ralenti accéléré, tu parles du système qui entrebaille le papillon quand tu tires le starter?

A défaut de donnéees constructeur, Il suffit juste que le levier ouvre légérement le papillon quand tu tire le starter:



Pour le réglage du ralenti:



Avec ta vis butée de papillon, mets le régime moteur préconisé.

Avec ta vis de richesse recherche le meilleur régime possible (dosage idéal) et continue à visser la vis de richesse pour faire chuter le régime de 25 à 50 tr/mn.

Rétablit le régime préconisé avec ta vis butée de papillon.

a+
Go to the top of the page
 
+Quote Post
Invité gwen
* 10/03/2003 - 12:14
Message #15





Invités






Bonjour,

j'ai une R19 TXE 1700 an.89 ess et dois changer ma pompe à eau ( fuite au niveau des joints sur l'arbre). Pourriez-vous m'indiquer la démarche à suivre pour deposer et surout remonter la pompe s'il y a des réglages.

merci
Go to the top of the page
 
+Quote Post
Invité pegasso
* 23/03/2003 - 23:12
Message #16





Invités






voila mon probleme je rouler tranquilemant et la voiture c est areter toute seul imposibilite de demare j ai changer les bougi et il y a de l essence qui arrive met letincelle et moyenne pourai ton me consailler si je doit regarder la tete d alumeur

merci d avance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:38