IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Bruit anormal injecteurs laguna 2.2 D
Invité dom57
* 16/09/2003 - 11:07
Message #1





Invités






Après avoir vu une pub sur un additif gas oil vendu chez leclerc uniquement, j'ai ajouté un bidon à mon plein. 500 km plus tard, mon filtre à gas oil était bouché, ce qui peut sembler normal. Après échange du filtre chez renault, qui a eu beaucoup de mal à réamocer le circuit, j'ai des pb qui se traduisent de la manière suivante : quand le moteur est froid, les injecteurs claquent fort à partir de 1800-2000 trs. Quand la température atteint 60 °, le claquement ne produit plus qu'à partir de 2500 trs. En dessous de ce régime, le moteur fonctionne parfaitement et démarre très bien. Les mêmes claquements se produisent quand j'accélére fort à bas régime, comme dans les moteurs essence quand on a trop d'avance à l'allumage . Les divers garagistes que j'ai vu sont perplexes et pensent à un pb de pompe à injection, ce dont je ne suis pas convaincu, car le moteur ne fume pas du tout. Bien sur la concession renault envisage une dépose voire remplacement de la pompe. Avant d'en arriver à cet extreme onereux, si quelqu'un a une idée
Go to the top of the page
 
+Quote Post
Invité raph
* 24/02/2003 - 11:37
Message #2





Invités






Commence par vidanger complétement ton réservoir et ton circuit de gas-oil + filtre. Refais le plein dans une ( bonne station service) et rééssaye. Du peut ètre au mélange que tu as fait avec le produit Leclerc sinon ramène leur la bagnole !!

a+
Go to the top of the page
 
+Quote Post
Invité Jeanray
* 24/02/2003 - 15:27
Message #3





Invités






Bonjour,

De quel genre de produit s'agit'il? il existe plusieurs produits :

1° pour mettre dans l'huile moteur

2° pour mettre dans le réservoir , il ne faut pas mélanger.

Cordialement A+ JR
Go to the top of the page
 
+Quote Post
raph
* 24/02/2003 - 15:43
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



heu ! , c'est pas une bille quand mème ! puisque 57 hein ?

a+
Go to the top of the page
 
+Quote Post
Invité bibi
* 25/02/2003 - 03:16
Message #5





Invités






je voudrai te dire avant tout que la série des laguna 2,2 d a connu de nombreux problèmes par la fiabilité du moteur surtout les modèles 1995.
Go to the top of the page
 
+Quote Post
Invité dom57
* 25/02/2003 - 20:29
Message #6





Invités






effectivement, c'est un modele 1995.

Concernant la fiabilité, pas grand chose à dire : c'est le premier pepin depuis que je la posséde et maintenant elle a 170 000km . J'effectue moi-même l'entretien, vidange tous les 5000 km avec huile semi-synthése 10w40.

Pour en revenir à mon pb, j'ai l'intuition que ce n'est peut être pas la pompe, mais à un des organes qui lui sont reliés et qui corrigent l'avance en fonction du régime moteur.

A +
Go to the top of the page
 
+Quote Post
Invité dom57
* 25/02/2003 - 20:32
Message #7





Invités






J'ai bien parlé dans mon message : additif gas-oil, que j'ai bien mis dans le réservoir avant le plein.
Go to the top of the page
 
+Quote Post
Invité dom57
* 25/02/2003 - 20:33
Message #8





Invités






Heu! tu veux dire quoi ?????????
Go to the top of the page
 
+Quote Post
Invité dom57
* 25/02/2003 - 20:35
Message #9





Invités






C'est fait mon général.

RAS (rien n'a changé)
Go to the top of the page
 
+Quote Post
raph
* 25/02/2003 - 22:18
Message #10


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



un additif gas oil vendu chez leclerc uniquement, j'ai ajouté un bidon à mon plein donc t'es pas une bille c'est bien ce que je disais ! et en + 57 comme la Moselle !

Bon, ton pb je verrais plutot une histoire de viscosité de gas-oil suite aux difficultés de réamorcage, au bruit qui apparait à 2500 tr/mn lorsque ton moteur atteint 60 °.Maintenant,est-ce que ca a modifié quelque chose au niveau de ta pompe, mais quoi? Quel type de pompe? ep-ve ?

je cherche.....

a+
Go to the top of the page
 
+Quote Post
Invité ricou
* 16/09/2003 - 11:07
Message #11





Invités






salut Dom 57

ou en es tu de tes pb de claquement?j'ai un 2.2D et j'ai aussi le meme pb

a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 01:57