IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> opel kadett gsi boitier électronique d'injection
Invité jeff8069
* 28/02/2003 - 00:56
Message #1





Invités






kadett gsi

apres avoir changé le boitier electronique ( avec un d'occasion ), la voiture fonctionne, mais quand je mets le contact, la pompe à injection se met en route ainsi qu'un relai ( qui est relié vers les injecteurs )qui émet un cliqueti.
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 24/02/2003 - 20:48
Message #2





Invités






Bonjour, Suite au remplacement du calculateur , il faut réinitialiser les progrmmes,sinon le moteur ne fonctionnera pas correctement,

Cordialement JR+
Go to the top of the page
 
+Quote Post
jeff8069
* 27/02/2003 - 14:15
Message #3


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 24/02/2003
Membre No.: 10 556



bonjour jeanrey, sur l'info que tu m'as donné j'en ai parlé à mon garagiste qui avait la voiture depuis + d'une semaine et celui-ci m'a répondu qu'on ne pouvait pas reprogrammer le boitier. Donc j'ai fini par récupérer ma voiture qui tourne sur trois pattes à froid et ensuite broute un peu de temps en temps. Et le problème qui m'inquiète le +, c'est que l'osque je met juste le contact, la pompe à injection à l'arrière du véhicule se met en route ainsi qu'un relai au niveau moteur qui est relié à la pipe d'admission des injecteurs.

De plus, en récupérant la voiture je me suis appreçu que le radiateur ne se déclenchait plus quand je faisait de la ville ( problème mineur que je peut résoudre je pense ).

Et pour couronner le tous, je vais à Opel qui me conseil un garage spécialisé dans l'électronique et l'injection de moteur, et quand j'ai voulu y porter ma voiture, celle-ci a démarrer mais elle câle au bout de quelques seconde. Là je pense à un problème d'arrivé d'essence. ( peut-être dû au calculateur ).

Bon j'arrête là, je vais pas faire un roman, merci d'avance pour les conseils où idées de dépannages.
Go to the top of the page
 
+Quote Post
jeff8069
* 27/02/2003 - 14:16
Message #4


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 24/02/2003
Membre No.: 10 556



bonjour jeanrey, sur l'info que tu m'as donné j'en ai parlé à mon garagiste qui avait la voiture depuis + d'une semaine et celui-ci m'a répondu qu'on ne pouvait pas reprogrammer le boitier. Donc j'ai fini par récupérer ma voiture qui tourne sur trois pattes à froid et ensuite broute un peu de temps en temps. Et le problème qui m'inquiète le +, c'est que l'osque je met juste le contact, la pompe à injection à l'arrière du véhicule se met en route ainsi qu'un relai au niveau moteur qui est relié à la pipe d'admission des injecteurs.

De plus, en récupérant la voiture je me suis appreçu que le radiateur ne se déclenchait plus quand je faisait de la ville ( problème mineur que je peut résoudre je pense ).

Et pour couronner le tous, je vais à Opel qui me conseil un garage spécialisé dans l'électronique et l'injection de moteur, et quand j'ai voulu y porter ma voiture, celle-ci a démarrer mais elle câle au bout de quelques seconde. Là je pense à un problème d'arrivé d'essence. ( peut-être dû au calculateur ).

Bon j'arrête là, je vais pas faire un roman, merci d'avance pour les conseils où idées de dépannages.
Go to the top of the page
 
+Quote Post
raph
* 27/02/2003 - 22:36
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut Jeff, rien de plus normal que t'entende la pompe à essence fonctionner ainsi qu'un relais claquer.

J'ty explique.L'alimentation en carburant se fait par une pompe électrique commandée par un relais double (sécurité accident) au travers d'un filtre à essence.La pression d'essence arrive dans une rampe sur laquelle tu va s avoir les 4 injecteurs commandés électrqiquement par le calculo.Dés que le calculo envoie en principe la masse, les injecteurs s'ouvrent et comme il y a de la pression d'essence derrière, l'esssnce est pulvérisée dans la tubulure d'admission.

maintenant il est possible que la connectique d'1 injecteur soit défaillante ou l'injecteur lui-mème.

Si tu souhaites de plus amples renseignements repost un message.

Bye
Go to the top of the page
 
+Quote Post
jeff8069
* 27/02/2003 - 23:12
Message #6


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 24/02/2003
Membre No.: 10 556



Salut raph

Ce qui n'est pas normal par contre c'est que la pompe à injection ( qui ce trouve à l'arrière de la voiture ), le relais et les injecteurs fonctionnent quand le contact est mit ( sans démarrer ).

En ettant assis à la place du chauffeur portière fermée, j'entend les cliquetis des injecteurs et du relais ainsi que la pompe à injection.

Cet aprés-midi, après avoir réussi à redémarrer la voiture ( je ne sais pas trop comment car au matin elle a rien voulu savoir ), je suis allé dans un garage auto spécialisé en injection et électronique. Le chef d'atelier a trouvé ça vraiment bizzard. En fait j'en sais toujours pas plus.

Merci d'avance si tu as des suggestions pour localiser le panne.

amicalement jeff
Go to the top of the page
 
+Quote Post
raph
* 27/02/2003 - 23:21
Message #7


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



mais si, je ne déconne pas! Avait une sierra 2.IS.

Normalement, dès que tu mets le contact, ta pompe doit fonctionner et mettre le circuit d'essence sous pression.donc bruit de pompe + relais.

Si le calculo ne recoit pas (après un certain laps de temps d'info provenant du capteur PMH indiquant que le moteur tourne, il coupe l'alimentation des relais et de la pompe) en cas d'accident (par exemple)

Ce qui n'est pas normal c'est que tes injecteurs fonctionnent juste avc le contact. Le calculo doit envoyé une masse aux injecteurs pour les commander.

Tu entends réellemnt les injecteurs fonctionner? juste avec le contact?

parce que si c'est le cas tu noie ton moteur.

a+
Go to the top of the page
 
+Quote Post
jeff8069
* 27/02/2003 - 23:41
Message #8


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 24/02/2003
Membre No.: 10 556



je fais une récape rapide des problèmes: donc au départ aucun problème pas de bruits ca roule ( c ma 2ème opel kadett gsi ). Je tombe en panne sur la national, je l'enmène au garage, boitier électronique d'injection HS ( 7000F/ht le boîtier ), je trouve dans une casse une gsi complète même modèle, j'achète la caisse complète ( 2500F j'y gagne donc un peu ), on monte le boitier la voiture redémarre mais tous les bruit dont je tes parlés sont apparue. Et ce qui a grillé le boîtier électronique c'est la tresse de masse caisse-moteur qui était coupé en deux.

Et on a déjà laissé le contact facilement une demi heure d'affilé allumé et le relais et la pompe foctionne en continue.

@+
Go to the top of the page
 
+Quote Post
Invité raph
* 27/02/2003 - 23:58
Message #9





Invités






Apparement, tu n'as pas cramé que le boitier électronique.

Pour la pompe et le relais c'est Ok.maintenant que les injecteurs fonctionnent c'est qu'ils trouvent une masse qui ne devrait ètre.donc un faisceau cramé.

Débranche ton calculo pour voir ? vois aussi du coté du relais double. sinon débranche tes fusibles.

pas de pb dans le raccordement du nouveau calculo? .les broches se plient facilement.

Si tu sais quelle type d'injection équipe ta voiture ca m'aiderait

L-jetronic Le2 Lu jetronic motronic. j'ai peut-ètre le schéma.

on repart sur un nouveau message parce que j'ai eu du mal à te retrouver?

bye
Go to the top of the page
 
+Quote Post
jeff8069
* 28/02/2003 - 00:56
Message #10


Régulier
**

Groupe: Membres
Messages: 26
Inscrit: 24/02/2003
Membre No.: 10 556



sans certitude c'est motronic je te confirmation demain car là il se fait tard.

je referai un nouveau message demain pour y voir plus clair car là moi aussi je m'y perd.

( c'est la première fois que je navigue sur le cyberbricoleur ).

bonne nuit si tes pas encore couché, pour ma part je continu de chercher des infos sur le net pour ma panne.

tchao
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 16:27