IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ca se complique 106 1.6D !
Invité Zoliv
* 25/02/2003 - 21:28
Message #1





Invités






Tjrs en galére avec ma 106 !

1-problémes de demarrage a froid

2- changement des bougies de préchauffe(baterrie neuve)

3-Changement du filtre à huile

4-tjrs problémes de démarrage (a froid, creux a l'accélération, moteur cale )

5- Verrification du boitier de préchauffage(pas de problémes)

6-Electrovane d'arrêt (pas de problémes:essais sans le pistons)

7-Contrôle des injecteurs(pas de problémes)



8- ????????????

9-????????????????????????

10- Peut -être la compression(cales) ou la pompes a injection !?????????????????????????????????????
Go to the top of the page
 
+Quote Post
Invité reyder
* 25/02/2003 - 00:56
Message #2





Invités






as-tu vérifié les compressions du moteur ?

c'est arrivé d'un coup ?

courroie distrib ?
Go to the top of the page
 
+Quote Post
Invité armaguedons
* 25/02/2003 - 08:39
Message #3





Invités






Salut Zoliv,

Ton ralenti accéléré fonctionne t'il bien à froid? (deuxième câble sur pompe à injection qui doit être tendu moteur froid)

Tu as peut être une prise d'air sur ton circuit de gasoil, ce qui entraîne une perte de puissance et un moteur qui calle. Tu dois dans ce cas là avoir un moteur qui boite beaucoup au démarrage et fumant au pas possible pendant quelques secondes

As tu fais un plein de gasoil juste avant?

As tu changé ton filtre à gasoil? (colmaté..........)

et ta courroie de distribution a t'elle était changée?

@+ armaguedons.
Go to the top of the page
 
+Quote Post
Invité bernard34
* 25/02/2003 - 08:49
Message #4





Invités






oui , cherches coté alimentation en gas oil:

prise d air sur le filtre, la pompe d amorcage ou sur les raccords caoutchouc vers le reservoir

il est interressant de mettre un bout de durit transparent avant la pompe pour voir les bulles d air.....



courage................................
Go to the top of the page
 
+Quote Post
Invité payy
* 25/02/2003 - 15:05
Message #5





Invités






oui regarde le circuit comme dit bernard?

j avais le mem probleme sur ma 205 d

mal a demarrer, elle calé, avait des trous, il fallait repompé a chaque fois.

ja i changé la tete de la pompe a gazole et tjs pas ca, en fait c etais les dirites qui vont de la pompe au reservoir. mais ca se voyé pas car fuier pas et recouvert de tissus. change les toutes ca ne coute pas cher et ca t enlevera le doute..
Go to the top of the page
 
+Quote Post
Invité Zoliv
* 25/02/2003 - 21:28
Message #6





Invités






Merci Reyder, Armaguedons, Bernard34, Payy

en fait je viens de découvrir ce qui est l'objet de mes tracas, une simple petite durite de 20 cm qui s'est trés légérement sectionnée avec le temps et les vibrations du moteur !

Cette durite se situe entre la poire d'amorçage et le filtre a gasoil !

Encore merci a vous bye !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:51