IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

3 Pages V   1 2 3 >  
Reply to this topicStart new topic
> incroyable mais vrai !!!!
Invité val
* 06/04/2003 - 19:12
Message #1





Invités






bonjour àtous;



J'ai un probleme avec ma fiat uno elle est de 89 et depuis quelques mois elle a comme des coupures puisque je cale en roulant !! je l'ai donc amener a un garage qui m'a remplacé la semelle de carburateur, mais en partant du garage elle s'est remise a caler !!! je l'ai donc rapporter au garage qui a soit disant nettoyer le carbu, mais rien n'y a fait !! je l'ai donc amener a un autre garage, qui m'a remplacé le filtre a essence et finalement changé le carbu !!! elle s'est remise a caler mais plus légerement et moins souvent !! comme mon ami m'avait mis depuis quelques années un coupe circuit le garagiste a rebranché en direct en pensant que ca venait de la mais elle cale toujours un peu mais elle redemarre tout de suite !! je dois dire qu'elle cale moins mais ça le fait quand meme !!



Qu'en pensez vous ?? avez vous une idée sur ce problème incroyable mais vrai puisque personne a priori ne trouve la panne !!!



Je vous remercie



valérie
Go to the top of the page
 
+Quote Post
Adolphe
* 25/02/2003 - 15:31
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Faut contact au niveau de l'allumage !



A+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité val
* 25/02/2003 - 15:34
Message #3





Invités






en clair ce qui veut dire que le garagiste doit vérifier l'allumeur ???
Go to the top of the page
 
+Quote Post
Adolphe
* 25/02/2003 - 15:43
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



L'allumeur, bobine, fils haute tension, etc...

Sa pourrait être une fil HT coupé, prise qui ne fait plus contact sur la prise de la bobine...

Je suppose que quand elle ne cale pas, elle roule bien ? (aucun problème de carburation)


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
raph
* 25/02/2003 - 15:47
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Bonjour Valérie.

Bobine d'allumage défectueuse.

bye
Go to the top of the page
 
+Quote Post
Invité patman01
* 25/02/2003 - 17:05
Message #6





Invités






t'as regarder les bougies, tu sais les tiges blanches a 100 balles....
Go to the top of the page
 
+Quote Post
jaquou
* 25/02/2003 - 20:22
Message #7


Confirmé
***

Groupe: Membres
Messages: 45
Inscrit: 16/02/2003
Membre No.: 10 375



bonsoir,



les PRO, se sont engagés sur l'allumage et je les contrediraient pas, ils ont plus de connaissances que moi, par contre, ce que je ne comprends pas c'est que depuis le remplacement du carbu, il y a une amélioration, est ce que le réservoir a été néttoyé, car il ne faudrait pas que se soit des saletés qui viennent bouchés les circuits,

c'est sur, la voiture cale en roulant, mais est ce, au changement de vitesse, lorsque le véhicule tombe au régime de ralenti!
Go to the top of the page
 
+Quote Post
Invité val
* 25/02/2003 - 20:34
Message #8





Invités






Bonsoir Jacquou,



Merci pour ton message et pour répondre a tes questions je dirais d'abord que le réservoir n' a pas été nettoyé (mais est ce nécessaire ??? la saleté ne peut elle pas partir toute seule ?) sinon pour la panne en fait elle intervient il me semble a tout moment je veux dire pas forcement a froid ou a chaud, au ralenti ou en acceleration ! donc pas evident !!! il est vrai que les coupures se font plus rares et que en générale je redemarre tout de suite en ce moment mais elles sont tout de meme presentes !! A priori le garagiste veut me changer quelque chose au niveau de l'allumeur (je sais plus le nom) !! peut etre le systeme électronique je sais pas trop !!!



Ensuite il ne restera pas grand chose a voir mise a part le nettoyage du reservoir !! une dame m 'a dit que son mari nettoie son reservoir en roulant au point mort en descente !!! est ce une blague ??
Go to the top of the page
 
+Quote Post
Invité YODA
* 25/02/2003 - 23:27
Message #9





Invités






meme probleme sur une AX

la panne venait du neimann
Go to the top of the page
 
+Quote Post
Invité val
* 25/02/2003 - 23:31
Message #10





Invités






Merci du tuyau effectivement mon garagiste envisage de regarder au niveau du systeme electronique d'allumage et il m'a aussi parlé du neman j'espere que cette fois ce sera la bonne !!





merci
Go to the top of the page
 
+Quote Post
Invité Sa Serenite exellentissime La
* 26/02/2003 - 06:20
Message #11





Invités






Moi je serais toi , je changerais de garagiste parce que s'il n'est pas foutu de se sortir d'une misérable panne intermittante (et pas du spectacle bien qu'elle soit spectaculaire) c'est que c'est un clampin ! Comme dit sa Majesté Raph , faudrait peut-être commencer par regarder l'état de la bobine et du circuit haute et basse tention , pour ce qui est du mec qui nettoie son réservoir au point mort , tu lui diras qu'il est un peu tôt pour les poissons d'avril !
Go to the top of the page
 
+Quote Post
Invité val
* 26/02/2003 - 11:20
Message #12





Invités






Salut à toi !!



Ben j'ai effectivement changé de garage, mais celui ci n'a pas eu l'occasion de relever la panne puisque a chaque fois qu'il a testé elle n'a jamais calé !!!!!!!!!!! et a priori il procède par élimination !! caler en roulant ça peut tout de meme etre plusieurs trucs !! et puis comme je lui ai dit que il a y a bientot 2 ans on m'a changé l'allumeur électronique, il n'a pas pensé a regarder en priorité a ce niveau la !! de toute façon a present que j'ai payé la facture, tout le reste sera pour lui étant donné qu'il est tenu de faire les réparations !!



Mais il y a tout de meme une chose qui me turlupine !! c'est que lorsque il m'a changé le carbu il y a 15 jours j'ai roulé normalement avec ma caisse pendant plus d'une semaine et un jour en la prenant elle s'est remise a le faire mais cette fois çi léger puisque j'ai pu démarrer de nouveau, alors qu'avant le changement du carbu parfois je pouvais redémarrer mais parfois dès qu'elle coupait , je redémarrais pas de suite !! Bref tout ça pour dire que soit c'est une coincidence et que l'allumeur a vraiment un vraiment un problème soit c'est un problème lié au carbu et a l'essence peut etre !!?? j'y piges rien !!



Je transmettrai a la dame qui a son mari qui nettoie son réservoir en descente !!! je crois que j'ai cassé un mythe !! ;o))))))



Merci bien pour tout !!



J'amène demain la voiture et je vous tiens au courant





val
Go to the top of the page
 
+Quote Post
Invité JEANREY
* 26/02/2003 - 15:55
Message #13





Invités






Bonjour à Val,

Aprés tant de bonnes paroles , on ne peut plus rien ajouter.

Cordialement JR
Go to the top of the page
 
+Quote Post
Invité Sa Serenite exellentissime La
* 26/02/2003 - 16:22
Message #14





Invités






Dis quand-même à ton garagiste de vérifier l'état de l'étouffoir de ralenti (j'sais pas si y'en a un sur ton avion mais probablement que oui) , ce qui pourrait expliquer l'amélioration que tu as constatée du fait que pour changer le carbu , il faut forcément toucher à cette pièce , il serait d'ailleurs souhaitable à ce titre de faire une mesure de tension sur le fil qui l'alimente en prenant bien soin de le gigotter dans tous les sens , on à parfois beaucoup de surprises du genre un fil coupé à l'intérieur de sa gaine , et là ... D'autre part ce que t'a dit le sieur (attends je vérifie...) Yoda n'est pas non plus impossible , j'ai déjà vu ça , un problème de contact non pas au Neiman (qui est je vous le rappelle l'antivol mécanique sur la colonne de direction) mais au contacteur qui est entrainé par la clé de contact via le Neiman et qui se détaille , il se peut tout à fait qu'il te fasse misère !

Dis lui aussi de vérifier toute la connectique succeptible d'amener ce genre d'avarie , c'est fou ce qu'on peut trouver comme connecteurs qui ne connectent plus !

Et si personne ne trouve ton problème , dis nous dans quelle région tu te trouves et je suis certain qu'il y a bien une bonne âme charitable qui pourra essayer de voir ça , tiens nous au jus !
Go to the top of the page
 
+Quote Post
Invité val
* 26/02/2003 - 20:49
Message #15





Invités






Grand merci a toi serenite !!! le garagiste va halluciné quand je vais me pointer la bas en lui parlant mécanique alors que je n'y comprends pas grand chose !!! ;o))))))



c vrai que c tout de meme incroyable cette histoire, cet aprem j'ai fait une quinzaine de kilomètres sans problèmes et au retour hop un petit calage !!! histoire de bien me mettre la pression !! d'autant plus que ca previens pas !! l'autre jour c'était dans un rond point !!!!!! ;o((((((((



ben écoute j'espère que le mystère va s'éclaircir rapidement parce que je n'oserai jamais demandé a un des internautes de venir me dépanner !!! j'aime pas dérangé !!



Merci encore !!



A+
Go to the top of the page
 
+Quote Post
Invité val
* 27/02/2003 - 13:07
Message #16





Invités






je crois que je vais jamais m'en sortir de cette histoire !!! figurez vous que tout a l'heure je démarre la voiture pour aller faire une course avant de l'apporter au garage. Ok je démarre sans problème et , comme j'ai du m'arreter vite fait chez moi je gare la voiture en bas et en redescendant je redemarre et la !!!!!..... je vous le donner en mille !! RIEN !!!! que dalle !!! nada !!! je tourne la clé....RIEN !!!!! comme si j'avais plus de batterie !! les voitures s'allument tous correctement, et puis je sais que ma batterie va bien (mon père l'a testée la semaine dernière parce que elle m'a déjà fait le coup l'autre jour !!). A moins que ce ne soit le démarreur mais ! si c'était ça j'endentrais un petit bruit comme un clic !! non ?? et puis surement que j'aurai eu d'autres problèmes avant !!! ;o((((((((((((((((( j"suis démoralisée !!!!



je crois que je vais la jeter contre un mur !!!



Sinon est ce que si c'était un problème de neman ca ferait ça ??



Ras le bol moi !! ;o((((((((((((



J'sais pu quoi penser !



Ben a+ au prochain épisode





valérie
Go to the top of the page
 
+Quote Post
Invité jojo
* 27/02/2003 - 13:19
Message #17





Invités






Je pense que c'est du à une pièce qui se dilate quand la voiture est chaude et donc qui coupe l'alimentation. Une fois froide elle redémarre C'est à coté du delco je crois. Ca m'est déjà arrivé. Le garagiste a par ailleurs une obligation de résultats.
Go to the top of the page
 
+Quote Post
Invité raph
* 27/02/2003 - 13:32
Message #18





Invités






Dis nous dans quel pays tu habites. Y a bien un cyber bricoleur qui n'est pas bien loin?

a+
Go to the top of the page
 
+Quote Post
Invité val
* 27/02/2003 - 13:41
Message #19





Invités






Salut Raph,





Je suis dans l'isère vers l'isle d'abeau mais la je suis un peu desespérée ;o((((((((((((



je n'ose pas redescendre pour essayer de la redemarrer !!





bon a +





valérie
Go to the top of the page
 
+Quote Post
Invité val
* 27/02/2003 - 13:45
Message #20





Invités






Mais la tete de delco c ou sur l'allumeur ?? je précise que j'ai un "p....." de système d'allumage électronique au cas ou !!



Ben de toute façon comme elle veut pas démarrer ça risque d'être rapé pour le garagiste cet aprém !



je vais tout de meme aller essayer pour voir !



mais c vrai que c plutot étrange toutes ces histoires



bon je vous tiens au courant





A+



val
Go to the top of the page
 
+Quote Post
Invité val
* 27/02/2003 - 13:54
Message #21





Invités






C'est une histoire de fou !!!





Je viens de démarrer sans problème !! Jojo as peut etre vu juste pour cette piece au niveau du delco je sais pas !!! mais si c'était ça est ce que ca ne le ferai pas régulièrement ??,





!!!!!!!!!!!!!! tous les jours je vais venir rajouter un problème sur cette satané bagnolle !!! ;o)))))))))
Go to the top of the page
 
+Quote Post
Invité raph
* 27/02/2003 - 15:21
Message #22





Invités






ben oui , juste 600 bornes. essaie de laisser tourner la voiture sur place et à la limite attends que le ventilo se soit bien mise en route en attendant que la bète veuille bien caler. (........)



Ne touche pas au neimann et controle si ton allumage est toujours alimenté en + .

Vérifie également les tresses de masse et la borne de débit de l'alterno ( le + alimentant le neimann peut ètre pris la dessus parfois)

Recherche également le + qui alimente le neimann pour voir s'il est toujours alimenté (quand elle est en panne) .

Avec ces controles tu devrais pouvoir savoir si c'est le neimann qui est en cause ou non ou si c'est le faisceau d'alimentation.

a+
Go to the top of the page
 
+Quote Post
Invité Bigdil
* 27/02/2003 - 17:52
Message #23





Invités






Bonjour,

Ecoutes, moi j'y connais rien, je veux que tu le saches mais un jour j'ai eu un truc semblable. Je te le donnes tel quel, t'en fais ce que t'en veux, je te le dis, j'y connais rien en moteur.

Bref, ma voiture n'avait jamais eu de problèmes, jusqu'au jour ou je fais des courses, je reprends ma voiture : rien comme toi, comme si j'avais plus de batterie mais en pire car j'avais meme pas les voyants qui s'allumaient sur le tableau de bord. J'insiste, j'insiste (oui je suis une personne qui insiste en général) et au bout de vingt essais, elle redémarre !!!

Je me dis: je suis sauvé. Je fais ma route. Je rentre chez moi, sans problème. Le lendemain impeccable, du 1er coup, comme avant. Puis l'après midi, rebelote et dix de der comme on dit chez moi, re-panne. Je connais un mécano, il est venu voir et m'a dit que c'était l'allumage. J'ai un starter automatique sur ma voiture, c'est ça qui débloquait. C'est une sorte de petite pièce rectangle pas plus grosse qu'une boite d'allumette, neuf ca coutait 800 F à l'époque, je l'ai eu à la casse pour 200 F.

Peut etre que ..... mais je te dis, j'y connais rien. Bon courage
Go to the top of the page
 
+Quote Post
Invité val
* 27/02/2003 - 18:47
Message #24





Invités






je te remercie Bigdill de faire un effort en tentant de m'aider meme si tu n'y connais rien a la méca tout comme moi !!!! ;o))))



Tu me parles d'un starter automatique alors que sur ma poubelle je n'en ai pas juste un starter manuel !! alors je ne sais pas si c la meme chose !!



En plus c partie remise j'ai pas pu lui laisser ma voiture cet aprém , pas avant la semaine prochaine !! ça m'énerve !!



Mais bon je lui ai parlé du problème (nouveau) pour lui ;o))) en plus du fait qu'elle cale en roulant (il va finir par s'arracher les cheveux) !!!! ;o(((( a présent il parle d'un éventuel problème de neiman !!! bref je sais pu quoi penser !! je vais donc passer le week-end avec ma poubelle et le stress de caler n'importe ou a n'importe quel moment !! le pire de l'histoire c si je cale mais qu'en plus quand je tourne la clé il y ai pu rien !!!!! du coup j'évite l'autoroute (trop dangereux) mais par expérience nana ou pas fait pas bon tomber en rade dans ma région !! personne ne bouge pour te proposer de l'aide au moins pour dégager ta bagnolle de la route !!! tous des sauvages ici !!! heureusement que les cybermécano sont la merci a tous !!





valérie
Go to the top of the page
 
+Quote Post
Invité val
* 27/02/2003 - 18:53
Message #25





Invités






Encore merci ralph pour ton aide !! 600 bornes effectivement ça fait cher le dépannage !!! ;o))))))



Je vois le garagiste la semaine prochaine !! pas avant et pis pas evident pour tester au moment de la panne !! vu que ça arrive a n'importe quel moment !! et puis avec quoi tu testes ??, j'suis po équipée moi !!



en tout cas je vais lui suggérer de faire tout ça dès qu'il aura, ça me gene un peu quand meme mais bon !! je ne sais pas si je l'ai deja dit mais en plus pas de chance a chaque fois qu'il a essayé ma bagnolle elle n'a jamais calé !!!!!!!!!!!!!!!!!



histoire de fou !!!????? un peu mon neveu
Go to the top of the page
 
+Quote Post

3 Pages V   1 2 3 >
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 01:12