IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> j ai beau nettoyer 5 fois mon circuit de refroidissement ,avec un produit special
Invité scaryced
* 26/02/2003 - 18:45
Message #1





Invités






j ai beau nettoyer 5 fois mon circuit de refroidissement ,avec un produit special et en le rincant bien,mais le liquide ressort toujours marron au bout de 5 km.

pourquoi?
Go to the top of the page
 
+Quote Post
Invité pym
* 26/02/2003 - 10:23
Message #2





Invités






ton bloc moteur doit-être en fonte et ce métal rouille naturellement, vidanger régulièrement le circuit est nécessaire (2 ou 3 ans). Vérifier si le radiateur est en acier (sur les véhicules récents (10 ans!) c'est en alu et plastique)
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 26/02/2003 - 18:45
Message #3





Invités






Bonjour,

La meilleure solution :

1° débrancher toutes les durites qui vont au radiateur,(5 6)

2° tu dévisses la vis de purge du bloc moteur,il faut la chercher en dessous du bloc

ceci va vider toute l'eau du bloc

3° tu passe un tuyau d'eau par le thermostat( qu'il faut enlever 9)et rince jusquà ce que l'eau devienne plus clair,'(moteur arrêté)

4° tu fais la même chose avec le radiateur , le fait de défaire les durites ,l'eau s'écoule.

Tu remontes, et fais le plein à l'eau clair, fais tourner le moteur jusqu'à sa température 90°c, tu arrêtes et laisses refroidir un peu 50°vidanges lentement en complétant avec de l'eau clair,

Lorsque le moteur est froid, tu vidange le tout et fait le plein avec le liquide

voir schéma.

Bonne chance et Cordialement JR
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:00