IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb fugitif de démarrage
Invité lolo
* 26/02/2003 - 21:17
Message #1





Invités






Bonjour .

Parfois quand je veux démarrer rien ne se passe : le démarreur ne tourne pas et les voyants huile et batterie ne s'allument ,à aucun moment .

Dès fois elle demarre du 1° coup!

La batterie est ok .

J'ai une supercinq essence de 88.
Go to the top of the page
 
+Quote Post
Invité Marc10
* 26/02/2003 - 17:01
Message #2





Invités






SLt as-tu déjà vérifié l'état de ta tête de delco, c'est un problème connu chez les Français. Parfois seulement en donnant un petit coup dessus la voiture démare.

Tu test et si c'est cela il faut rempacer le delco.

A+
Go to the top of the page
 
+Quote Post
Invité pym
* 26/02/2003 - 17:04
Message #3





Invités






Vérifier (démonter, gratter, graisser!) les connexions à la batterie, faire de même au bout du gros fil + qui arrive au démarreur, idem pour le gros fil du - qui arrive sur boite ou moteur. si tout ça OK voir les contacts du "neiman'' les voyants ne s'allument PAS? attention! déconnecter la batterie avant de gratter ou serrer l'écrou au niveau du démarreur! A+
Go to the top of the page
 
+Quote Post
Invité La soupape
* 26/02/2003 - 18:31
Message #4





Invités






Connu par toi seul , ça n'a rien à voir ! Et en plus ça ne s'appelle pas une tête de Delco (qui est une marque) mais d'allumeur !

Lolo , tu as probablement un problème de solenoïde (c'est le relai du démarreur).
Go to the top of the page
 
+Quote Post
Invité bernard34
* 26/02/2003 - 18:41
Message #5





Invités






desolé marc , mais soit tu ne lis pas tout, soit tu ne connais pas

evidement que c est pas un probleme d allumage mais de batterie ou de cosses de batterie



salut
Go to the top of the page
 
+Quote Post
Invité françois45
* 26/02/2003 - 21:17
Message #6





Invités






...........ou de contacteur "neiman" (le démarreur ne tourne pas et les voyants huile et batterie ne s'allument )! (ca arrive que celui-ci déconne - rare, mais ça arrive!!!!).

(quand au démarreur,à la tête d'allumeur, je doute - à cause des voyants qui ne s'allument pas!!!)

voir aussi masse entre batterie/moteur/carrosserie.

Salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:17