IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> demararage a froid difficile
Invité enzo1er
* 02/03/2003 - 14:04
Message #1





Invités






demarage a froid difficile. elle broute!. pompe injection ok, bougies ok, pompe a gazoil ok ,sur clio 1l'9 95 ou peut etre le probleme MERCI
Go to the top of the page
 
+Quote Post
BOUA
* 28/02/2003 - 21:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 78
Inscrit: 09/02/2003
Membre No.: 10 222



et les compressions? comment sont les compressions?
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 01/03/2003 - 16:06
Message #3





Invités






Bonjour,

C'est quoi qui démarre plus ?moteur? ou voiture?

si elle broute! ,c'

est sûrement la voiture!

Précises ton cas

Cordialement JR
Go to the top of the page
 
+Quote Post
Invité just_
* 02/03/2003 - 14:04
Message #4





Invités






Démarrage difficile, les causes fréquentes sont les suivantes :



- système de préchauffage défaillant (soit bougies, soit boitier)

Si tu es certain de tes bougies, vérifie qu'il y a bien 12 V sur les bougies durant les préchauffage, si c'est pas le cas remonte la filière



- prise d'air dans le circuit d'arrivée gazole ; d'où désamorçage partiel ou total

pompe, si c'est mou, bingo



a+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 02:30