IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> WW Passat TDI 115 : au bout de 20 secondes environ, la pédale accélérateur n�
Invité paubert
* 02/03/2003 - 17:27
Message #1





Invités






Dès que la température extérieure est < 0° et moteur froid, le moteur démarre , au bout de 20 secondes environ, la pédale accélérateur n'a plus d'effet, le ralenti moteur s'accélère jusqu'à 1100 tour et panne moteur s'affiche (message : Retour atelier).

Si quelqu'un peut m'aider ...
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 02/03/2003 - 11:30
Message #2





Invités






Bonjour,

Le système de diesel est du type pompe injecteur,système trés complexe,ton problème doit sûrement provenir du calculateur, qui lui commande l'électrovanne d'ouverture haute pression, passage du gasoil dans l'injecteur

Pour plus de clareté je te joins le shéma d'ensemble

bonne chance JR
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
raph
* 02/03/2003 - 14:03
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



P'tn, Jeanrey t'as de + beaux schémas que moi ! :-) Comme quoi, on trouve toujours mieux !

Je me vengerai ! na!

a+
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 02/03/2003 - 17:27
Message #4





Invités






Salut à Raph

Sois pas jaloux, et en plus, c'est pas beau la vengeance,

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 02:43