IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Poussoir hydrauliques Alfa 155 2L 16S
Invité 20-100
* 01/03/2003 - 22:06
Message #1





Invités






Bonjour, je possède une Alfa 155 2L 16S qui présente un cliquettement vers 2000 t/m qui me semble caractéristiques de poussoirs hydrauliques HS. POurtant elle n'a que 75000 km mais elle n'avait pas tourné depuis 1 an (je viens de l'acheter).

Connaissez vous la méthode pour les changer, sachant que je vais faire aussi lma courroie de distrib en même temps vu son age (96).

J'ai entendu dire qu'il fallait un outil spécial pour positionner les arbres à came vu que les pignons d'entrainement sont fixés par serrage sur un cône sans repère ...



Toute info sur la courroie de distrib et les poussoirs sera la bienvenue.
Go to the top of the page
 
+Quote Post
BOUA
* 01/03/2003 - 21:11
Message #2


Confirmé
***

Groupe: Membres
Messages: 78
Inscrit: 09/02/2003
Membre No.: 10 222



si tes poussoirs hydrauliques sont bruyant du fait que le moteur n a pas tourne depuis un an

change l huile de ton moteur et refait tourner ils devraient se reamorcer tout seuls

je ne pense pas que tes poussoirs soient hs

mais peut etre a tu un probleme sur le dephaseur d arbre a cames

quand au calage il y a bien des outils speciaux a avoir pour caler les arbres a cames

a+
Go to the top of the page
 
+Quote Post
Invité yann
* 01/03/2003 - 21:25
Message #3





Invités






pour recaler un arbre a came il faut un comparateur que l'on rentre dans unpassage de bougie, qui se met entre le piston et la soupape. mais a mon avis seul un professionel sera capable de te les caler niquel.
Go to the top of the page
 
+Quote Post
Invité 20-100
* 01/03/2003 - 21:54
Message #4





Invités






Merci beaucoup pour les infos. Je viens juste d'acheter cette voiture et j'ai fait logiquement fait la vidange immédiatement après l'achat (même si elle n'avait de 5000 km l'huile était trop vieille), de la semi synthèse 10/40 comme préconisé. J'ai parcouru plus de 1000 km depuis et je n'avais pas détecté à l'achat le bruit, il est arrivé 50 ou 100 km plus tard ...

Sinon, comment puis-je vérifier le déphaseur ?
Go to the top of the page
 
+Quote Post
BOUA
* 01/03/2003 - 22:06
Message #5


Confirmé
***

Groupe: Membres
Messages: 78
Inscrit: 09/02/2003
Membre No.: 10 222



fait un saut chez alfa ou fiat(ils o,nt les memes moteur) et pose la question au chef d atelier

si il est correct il se fera un plaisir de te confirmer l origine de ton bruit

bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:29