IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problemes de suspension sur xm presence de 92
rouletabille
* 03/03/2003 - 11:08
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 01/03/2003
Membre No.: 10 651



la suspension arrière ne monte pas lorsque je démarre, même si je laisse tourner le moteur longtemps. je suis parfois obligé de la mettre en hauteur intermédiaire manuellement puis de la remettre en position normal. au bout de quelques kms elle redescend et devient dure;

les sphéres arrières ont environ 50 000 kms, acheté chez norauto.

Aucun probléme de fuite n'a étè trouvé. les témoins ne s'allument pas. le bas de caisse arrière me parait un peu bas. a mis hauteur la suspension n'est pas dure.

Merci d'avance a tous ceux qui pourront m'éclairer.
Go to the top of the page
 
+Quote Post
raph
* 02/03/2003 - 12:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



C'est pas les correcteurs de hauteur Ar qui sont grippés?

a+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 02/03/2003 - 17:09
Message #3





Invités






Pour Raph

Trés trés bien ton shéma de la suspension !!!

A+
Go to the top of the page
 
+Quote Post
Invité rouletabille
* 03/03/2003 - 11:08
Message #4





Invités






merci pour ton plan j'ai la RTA. Que veux tu dire par "c'est pas les correcteurs de hauteur qui sont grippés"
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 18:22