IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> scenic dci manque de puissance: j ai change le debitmetre mais cela n a rien change
Invité clea
* 29/12/2006 - 11:43
Message #1





Invités






bonjour

je possede un scenic dci qui manque de puissance

j ai change le debitmetre mais cela n a rien change

quand je l ai achete il marchait bien mais la c est vraiment decevant sur le plat il plafonne a 120 130

merci
Go to the top of the page
 
+Quote Post
raph
* 02/03/2003 - 21:50
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



On peut changer beaucoup de chose sur un Dci avant de trouver la panne, entre une sonde de t° et un capteur de pmh, vaudrait peut-ètre mieux aller chez Renault pour brancher la station diag ? non?

a+
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 02/03/2003 - 21:55
Message #3





Invités






Bonsoir Clea,

Le type (cdi )est un moteur diesel à common rail !! or je ne comprends pas tu as a remplacé le débitmètre, puisque sur ce moteur ,il n'y en a pas.

Qui a fait cette réparation ?

Peux tu me fournir ces renseignements !



A+ JR
Go to the top of the page
 
+Quote Post
Invité cocoy
* 03/03/2003 - 00:08
Message #4





Invités






Ok avec vous deux,



mais je pense que j'essayerais de mesurer la préssion de sural, parce que sur ces saloperies de Dci, les durites de sural ont la facheuse habitude génétique de se déboiter.
Go to the top of the page
 
+Quote Post
Invité La soupape
* 03/03/2003 - 00:42
Message #5





Invités






Houla , notre pote Cocoy , il est colère grave à cause de son rétro , scrogneugneu !
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 03/03/2003 - 15:43
Message #6





Invités






Bonjour Clea,

Je prie de m'excuser pour mon erreur concernant le débitmètre, éffectivement ,il y en a un dans le circuit d'air.

A+ JR
Go to the top of the page
 
+Quote Post
Invité BAC
* 29/12/2006 - 11:37
Message #7





Invités






Bonjour,

J'avais le meme probleme donc apres consultation sur les forums:j'ai nettoye la vanne EGR, remplacer le capteur arbre à came et le debimetre, maintenant tout marche tres bien pour l'instant.



Bonne fête

@+
Go to the top of the page
 
+Quote Post
Cocoy
* 29/12/2006 - 11:43
Message #8


Confirmé
***

Groupe: Membres
Messages: 2 142
Inscrit: 10/10/2002
Membre No.: 7 963



Salut,



Bac, c'est gentil d'intervenir sur ce fil qui date de ......2003.



A+


--------------------
signature modre
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 19:20