IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> L'autoradio de mon espace Bug !
Invité Mout
* 02/03/2003 - 21:42
Message #1





Invités






Bonjour ,

J'ai un probleme avec l'autoradio de mon espace , il affiche ( a coté du compteur de vitesse ) "CODE" lorsqu'il est allumé



J'ai pensé que c'etait un principe d'antivol comme j'en ai deja vu sur les autoradio blaupunk , mais la j'ai feuilleté la documentation de l'autoradio et on en parle nul part ...



Je voulais donc savoir si qqun avais deja vu ca , et si il y a un moyen de resoudre , sans passer par la case garage renault ?



Merci !
Go to the top of the page
 
+Quote Post
Invité bistie
* 02/03/2003 - 21:36
Message #2





Invités






Normalement tous les autoradios Renault sont codés. Je ne vois pas pourquoi le vôtre ne le serait pas. Le problème est-il bien survenu lors du debranchement de l'autoradio ou de la batterie ?



Je ne vois pour vous que la solution de retrouver le code officiel de votre autoradio et donc s'il n'est pas inscrit dans le carnet d'entretient, vous devez passer par la case Renault.
Go to the top of the page
 
+Quote Post
Invité Mout
* 02/03/2003 - 21:42
Message #3





Invités






Ok , Merci



Je pensais que l'appareil n'etait pas codé etant donné que c'est un autoradio integré dans la voiture , qui ne peut pas etre demonté , donc involable ...



Je vais voir ca avec renault demain
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 16:53