IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb moteur essence Peugeot 206 XT (moteur 1,6 L)
Invité Tiger
* 05/03/2003 - 10:42
Message #1





Invités






Salut à tous,

Le moteur de ma 206 déconne bizarrement.



1er défaut)

Parfois, en vitesse stabilisée, le moteur a un très bref hoquet (comme un défaut d'allumage).

Et le voyant orange de défaut moteur s'allume alors qu'après cet unique hoquet le moteur

continue à fonctionner parfaitement. Pour éteindre ce put...de voyant, rien à faire sinon

débrancher et rebrancher le + de la batterie (un peu comme rebooter un PC sous windows).



2eme défaut encore plus vicieux)

Sur longs trajets sur autoroute, après plusieurs centaines de kilomètres, le moteur

présente des séries de hoquets avec une petite perte de puissance. Puis tout disparaît et

le moteur se remet à ronronner...jusqu'au prochain long trajet !



Informations complémentaires: bougies neuves, pas d'oxydation des connecteurs moteur et

le moteur a moins de 60000 km avant un entretien régulier par mes soins.



Si l'un d'entre vous a déjà connu ce genre de désagrément, merci de m'en faire part.

(origine du problème, nature de la réparation et éventuellement son coût).



Tiger
Go to the top of the page
 
+Quote Post
Invité Jeanrey
* 03/03/2003 - 18:02
Message #2





Invités






Bonjour,

Quelle 206 ?, essence carburateur, injection ?

A+ JR
Go to the top of the page
 
+Quote Post
Invité Tiger
* 03/03/2003 - 18:39
Message #3





Invités






206 XT premium, essence 1,6L, injection et allumage contrôlés par calculateur, AM 99

@+

Tiger
Go to the top of the page
 
+Quote Post
liberte
* 03/03/2003 - 20:23
Message #4


Confirmé
***

Groupe: Membres
Messages: 198
Inscrit: 13/02/2003
Membre No.: 10 253



bonsoir,



ca va pas etre facile a trouver cette affaire, je te dis dans l'ordre mais j'espere que chaque cyber apportera son aide a l'édifice



refection des masses, connectique malgré que tu l'ais controlé sur capteur régime, et relais de commande(sous le calculateur), a cet endroit il y a parfois un passage d'eau de l'exterieur vers ce relais, connectique bobine, ou bobine(voir marque) certaines bobines perturbent l'étage de puissance du calculateur



quand le problème survient essai de voir si l'aiguille du compte tours chute brutalement, cela permet de faire la différence entre un incident d'allumage et de pression d'ess

@+
Go to the top of the page
 
+Quote Post
Invité Tiger
* 04/03/2003 - 10:25
Message #5





Invités






J'ai contrôlé la connectique moteur (connecteur d'allumage, de pression d'air d'admission, de position du papillon...enfin tout ce qui traîne autour de l'admission-injection et de l'allumage). Par contre, je n'ai pas regardé par ignorance de son existence le relais de commande dont tu parles.



L'allumage se fait par un bloc SAGEM monté directement sur les bougies...ça me semble un peu loin du calculateur pour le perturber.



A Noël, les ratés et la perte de puissance se sont accompagnés par une baisse du régime au compte-tours. Est-ce la preuve d'un problème d'allumage ? Je dirais oui s'il s'agissait d'une Triumph Spitfire car je connais le schéma de branchement du compte-tours de cette voiture mais pour une 206 je ne me suis pas penché avec assez d'attention sur le schéma électrique pour en être sûr.



@+



Tiger
Go to the top of the page
 
+Quote Post
liberte
* 04/03/2003 - 20:27
Message #6


Confirmé
***

Groupe: Membres
Messages: 198
Inscrit: 13/02/2003
Membre No.: 10 253



slt,



il faudra quand meme se rapprochait de Peugeot,



je crois que cette bobine a un problème, il faut monter une marque nommé (electrifil) a la place de sagem, au dela, de perturber, le premier étage de puissance du calculateur, cela occasionne aussi des perturbations au niveau du combiné
Go to the top of the page
 
+Quote Post
Invité Tiger
* 05/03/2003 - 10:42
Message #7





Invités






Effectivement, un collègue de travail vient de me dire qu'il a eu le même problème avec sa 206.

Il a fait changé le bloc d'allumage chez Peugeot qui l'a pris en charge à 100% en reconnaissant ce défaut du système d'allumage...

Merci pour tes conseils.



@+



Tiger
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 04:53