IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> cablage autoradio sur 206: lors du test des coupure du poste toutes les 3 seconde apparaissent.
Invité mickey
* 09/03/2003 - 21:00
Message #1





Invités






j'ai acheter une 206xt, avec un poste radio cassette d'origine, mais j'ai mis mon ancien poste jvc avec chargeur cd livrer avec

pose du poste aucun probleme, radio fonctionnant a l'arret, j'ai alors brancher le chargeur, et la lors du test des coupure du poste toutes les 3 seconde apparaissent.

j'ai alors laisser tomber le chargeur pour le moment, j'ai fait un tour et la c la radio qui couper.

faut que j'aille chez peugeot deprogramer l'ancien poste?

je peut garder la meme ligne "HP et alim"?



merci d'avance
Go to the top of the page
 
+Quote Post
Invité th
* 09/03/2003 - 20:33
Message #2





Invités






Bonsoir



Ton pb vient surement d'un conflit avec le boitier qui gére l'habitacle et bien sur

ta radio d'origine . Direction pgt et le diag !

A+ th
Go to the top of the page
 
+Quote Post
liberte
* 09/03/2003 - 21:00
Message #3


Confirmé
***

Groupe: Membres
Messages: 198
Inscrit: 13/02/2003
Membre No.: 10 253



bonsoir,



avec tout ce multiplexage embarqué; le mieux quand vous monté un poste ou un accessoire, quelconque, vous tirez une ligne directement de la batterie,



si la voiture esr récente, aprés avoir monté vos accessoires, vous allez chez le concessionnaire, pour vous faire enlever, les accessoires d'origine qui restent dans la mémoire.



ca c'est encore une autre invention, comme s'il y avait pas assez de merde comme ca, sur les bagnoles d'aujourdhui
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:17