IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> xantia 2.1 td/ ralenti monte en regime de 400 t a 1500 tour pendant quelques secondes
Invité steph 78
* 10/10/2003 - 22:05
Message #1





Invités






soit au demarrage ,soit au bout de 30 km mon ralenti monte en regime de 400 t a 1500 tour pendant quelques secondes si je repars aussitot en premiere le probleme dispare se probleme de regime moteur n,arrive pas tous les jours chez citroen ils m,ont changes les durites a gasoil le filtre a gasoil ils pensent que cela vient d,une prise d,air mais le probleme perciste et j,en ai ras le bol....help me...... merci d,avances.
Go to the top of the page
 
+Quote Post
Jeanrey
* 10/03/2003 - 12:46
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,

Quel type de pompe équipe le moteur?



A+ JR
Go to the top of the page
 
+Quote Post
Invité steph 78
* 10/03/2003 - 13:13
Message #3





Invités






type de pompe gasoil XUDL.PO1 MARQUE LUCAS. MERCI A PLUS.
Go to the top of the page
 
+Quote Post
Invité reveur
* 10/03/2003 - 13:54
Message #4





Invités






bonjour,



il faut voir Looping, pour le meme phénomene, on lui a changé la sonde d'eau et l'incident a disparu
Go to the top of the page
 
+Quote Post
Invité steph 78
* 10/03/2003 - 15:07
Message #5





Invités






soit au demarrage ,soit a l,arret, soit au bout de 30 km le regime moteur ou ralenti monte sans raison jusqu,a 1500 t et redescend a ces 400t le probleme ne se fait pas tous les jours au garage citroen on m,a changes les durites a gasoil filtre a gasoil car le voyant de presence d,eau dans le gasoil s,allume de temps en temps mais le probleme perciste j,en ai ras le bol aide svp.....
Go to the top of the page
 
+Quote Post
Invité step 78
* 10/03/2003 - 15:22
Message #6





Invités






merci a toi je commence a y voir plus clair j,essaye de re trouve looping.a +
Go to the top of the page
 
+Quote Post
Jeanrey
* 10/03/2003 - 18:24
Message #7


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour

Je suis peut'être enquiquinant? mais pour essayer de te dépanner, il est nécessaire de connaître le max. de renseignements, exe:pompe rotative à régulation mécanique, ou à régulation électronique.

A+ JR
Go to the top of the page
 
+Quote Post
Invité macaroni
* 10/03/2003 - 20:26
Message #8





Invités






slt,



JEANREY!!!! il faut etre mécano pour connaitre tout ca, et encore.
Go to the top of the page
 
+Quote Post
Jeanrey
* 11/03/2003 - 00:15
Message #9


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir Macaroni,

Il est vrai qu'il faut un minimum de connaissances, mais si l'on veut avoir des explications , il faut également en fournir?

Cela dit, il y a tellements de types de pompes , que l'on ne peut donner des conseils

passe partout!!! car chaque type de pompe a un réglage différent.



Voila ma version !!!!!!!!!!!!



A+ JR
Go to the top of the page
 
+Quote Post
Invité macaroni
* 11/03/2003 - 00:50
Message #10





Invités






slt,



toi, qui a l'air d'etre vachement équipé, au niveau de la documentation, avec le numéro de série, tu pourrais savoir quel type de pompe, se trouve sur le véhicule, peut etre, non!!
Go to the top of the page
 
+Quote Post
Jeanrey
* 11/03/2003 - 10:30
Message #11


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour Macaroni,

Excuces moi, mais je ne suis pas un documentaliste, j'aimerais avoir ces renseignements! Ce que j'essaie de faire ? c'est simplement de renseigner, dans la mesure de mes moyens! ceux qui font appel sur ce site, que j'approuves soincèrement et que j'espère continuera dans ce sens.

Voila !!!!!!!!!!!!

A+ JR
Go to the top of the page
 
+Quote Post
Jeanrey
* 11/03/2003 - 10:37
Message #12


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



suite,

il y a quelques erreurs de frappes, avec toutes mes excuses, les plus sincères.

JR
Go to the top of the page
 
+Quote Post
Invité steph 78
* 11/03/2003 - 10:57
Message #13





Invités






salut jeanrey etant pas mecano je ne peus te renseigner sur le type de pompe mais a premiere vu j,ai un boitier electrique au dessus et un fil electrique qui par de cette boite jusqu,a une autre grosse boite noir situe derriere le phar av dr .En bas de la pompe il y a apparament une barrette en forme de berceau peut etre pour les regleage ou un coupe moteur manuel .Si cela peut aider m,a xantia est de 1996..bon courage.......merci .A +
Go to the top of the page
 
+Quote Post
Jeanrey
* 11/03/2003 - 16:53
Message #14


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Re-Bonjour Steph 78 (encore JR)

Ne connaissant pas le type exact d'injection ? (pompe distributive à régulation mécanique , régulation électronique,ou common rail)

Pour la Xantia, je suppose qu'il s'agit d'une régulation électronique, avec injecteur a capteur , 3° cylindre,) ce qui complique le problème!!

Toutes les commandes du moteur sont déterminées par le calculateur électronique

(départ à froid, ralenti, reprise) qui lui même reçoit des informations de capteurs et sondes, donc à priori ,cela ne peut pas venir d'une prise d'air, mais de l'un des capteurs ? lequel? il faut les contrôler avec le "Autodiagnostic" , citroën devrait trouver ce genre de problème? ????, mais là ?il faut des gens compétents, ce qui n'est pas le cas!!!

. (voir le schéma type)si le type est du common rail ? tu fais signe.

A+ JR
Go to the top of the page
 
+Quote Post
Jeanrey
* 11/03/2003 - 16:55
Message #15


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



toujours JR

voir suite schéma pompe
Go to the top of the page
 
+Quote Post
Invité liberte
* 11/03/2003 - 21:31
Message #16





Invités






bonsoir,



pour JEANREY



avec un numéro de série, je peux savoir le type de pompe, mais pour la marque Peugeot, seulement, il y a 17 caractères.



VF38ADHX ect, le 8 c'est une 406 DHX pompe bosch VP20, cata et EGR



VF38AP8C P8C lucas EPIC , cata et EGR



VF38ARHY RHY common rail, cata, EGR



si j'en vois d'autre, je te l'enverrais, j'ai bien un scanner, mais depuis que j'ai le XP sur le PC, je ne sais plus ou j'en suis
Go to the top of the page
 
+Quote Post
Invité ludo
* 10/10/2003 - 22:05
Message #17





Invités






salut,j'ai eu la meme chose sur ma zx 1.9d avec un filtre a gasoil de marque lucas si mes souvenirs sont bons.depuis que j'ai remis un filtre perflux,tout est rentrer dans l'ordre depuis environs 40 000km.je te certifie rien mais j'ai rien changer d'autre vis-a-vis du moteur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:36