IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> reglage des vis platines sur 1motoculteur
Invité J LOUIS
* 14/03/2003 - 12:19
Message #1





Invités






j ai une vieille motobineuse env30a qui fonctionne tres bien mais devient capricieuse a chaud et ne redemarre que quand elle est froide comment verifier l alumage bougie neuve! merci
Go to the top of the page
 
+Quote Post
Invité pym
* 12/03/2003 - 10:10
Message #2





Invités






Régler l'écartement à 0.45mm et surtout changer le condensateur en // avec le rupteur...La couleur de l'étincelle doit-être plustôt bleue et non orangée...A+
Go to the top of the page
 
+Quote Post
Invité bernard34
* 12/03/2003 - 12:48
Message #3





Invités






il existe ,chez les reparateurs (en province)un circuit electronique qui se met a la place des vis platinées et du condensateur; ca doit etre a base de triac

ca marche!



salut
Go to the top of the page
 
+Quote Post
Invité Bricolo
* 13/03/2003 - 00:19
Message #4





Invités






Si il y a une bobine pour vis platinées

le résultat risque d'être négatif avec

l'électronique.Il faudrait également

remplacer la bobine.

Une panne fréquente c'est le fil de

bougie coupé. A l'ohmmetre il doit

avoir une résistance de 1000 ohm

environ.Disons entre 500 et 5000

c'est bon .

Salut.
Go to the top of the page
 
+Quote Post
Invité bernard34
* 13/03/2003 - 09:43
Message #5





Invités






je l ai éssayé, ca marche tres bien

ca n a rien a voir avec un allumage electronique normal

il n y a que 2 fils



salut
Go to the top of the page
 
+Quote Post
JFT
* 14/03/2003 - 12:19
Message #6


Confirmé
***

Groupe: Membres
Messages: 159
Inscrit: 24/02/2003
Membre No.: 10 528



Bonjour,



L'allumage dont parle Bernard34 est un allumage TCI (Transistor Controlled Ignition ou "vrai" allumage transistorisé) qui peut reprendre une bobine Haute Tension classique.



A ne pas (surtout pas!) confondre avec un allumage CDI (Capacitor Discharge Ignition ou allumage à décharge de condensateur) dont le fonctionnement particulier nécessite une bobine HT à très faible résistance...



Intervertir les deux systèmes revient à les cramer à coup sûr...



Pour J louis: A vérifier côté allumage: bougie (indice thermique correct?), rupteur (écartement +/- 0.40 mm), condensateur (Pym a raison) et bobine HT (dont l'isolant peut être hs au bout de 30 ans et la mettre à la masse ou en court-circuit à chaud, donc à voir au moment de la panne) et fil de bougie (cf bricolo + mets la main dessus moteur en route, si tu prends une "chataigne", il est en défaut d'isolation!).



A vérifier également côté carburation: Phénomène de "vapor-lock" (surchauffe du carbu qui vaporise l'essence et l'empêche de s'écouler normalement dans le moteur). Voire s'il n'y avait pas une tôle entretoise protégeant le carbu de la chaleur moteur et qui se serait cassée avec le temps, ça arrive... et dans ce cas là, le carbu a des ... vapeurs!



Bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:14