IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> AX qui "ratatouille"
Invité CEMO
* 17/03/2003 - 08:51
Message #1





Invités






Bonjours l'ax de ma femme (essence 1100 carbu de 91) "ratatouille"

quand on accelère en charge (en roulant quoi ! pas le moteur à vide et vrouvroum sur la pédale !)

Les bougies sont neuves...



Je regarde quoi ? Allumage joint de carbu ?



Merci

CEMO
Go to the top of the page
 
+Quote Post
bernard34
* 14/03/2003 - 08:54
Message #2


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



allumage!
Go to the top of the page
 
+Quote Post
Invité duga
* 14/03/2003 - 16:02
Message #3





Invités






bonjour, j'ai le meme problème mais avec une austin mini, je l'ai amené au garage, ils ont regardé tout ce qu'il y a d'électrique, allumage, etc, elle ratatouille quand j'accélère, le garagiste m'a dit que ca venez surement des pistons. Votre problème est aussi peut etre du a l'essence, le réservoir est peut etre encrassé, mieux vaut la faire vérifier par un garagiste.
Go to the top of the page
 
+Quote Post
Invité macaroni
* 14/03/2003 - 18:01
Message #4





Invités






bonjour,



si la voiture ratatouille en charge, au dela des bougies comme dit BOUA, il faudrait voir aussi l'avance a dépression, et l'avance réelle.



pour le garagiste qui préconise un probléme pistons, alors la!, je pense quelle doit avoir autre chose que des ratatouilles.
Go to the top of the page
 
+Quote Post
Invité macaroni
* 14/03/2003 - 18:05
Message #5





Invités






resalut,



je me suis planté pour BOUA, il ne parlait pas spécialement de bougies mais d'allumage, excuse moi, BOUA,
Go to the top of the page
 
+Quote Post
Invité reyder
* 15/03/2003 - 01:25
Message #6





Invités






salut,

si il y a un temps mort à l'accélération c'est sans doute la capsule à dépression de l'allumeur (membrane HS) pour vérifier: cette cpsule est reliée au carbu par une durit de petit diamètre (elle est emboitée sur un tube juste au dessus de la vis de réglage de ralenti) ; ...déboiter ce tube , maintenir accéleré modérément le moteur ... à ce régime stabilisé, rebrancher et débrancher plusieurs fois la durit en écoutant le régime moteur : il doit s'accélérer quand on branche le tube si la capsule est OK

...................................................

si il y a un trou important à l'accélération ou à la reprise, cela viendrait plutot du carbu...
Go to the top of the page
 
+Quote Post
Invité CEMO
* 17/03/2003 - 08:51
Message #7





Invités






Merci à tous pour vos suggestions !

A+ CEMO
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 23:50