IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> circuit de ref. xm 2,5TD
Invité jean-mi
* 16/03/2003 - 19:20
Message #1





Invités






aprés échange culasse par une neuve

toujours un probleme de pression dans le circuit de refroidissement (conduites dures)

rappel: culasse + joints + vis neufs



que faire?
Go to the top of the page
 
+Quote Post
raph
* 14/03/2003 - 10:25
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Radiateur neuf? thermostat changé? Bouchon de vase d'expansion changé?

a+
Go to the top of the page
 
+Quote Post
Jeanrey
* 14/03/2003 - 21:44
Message #3


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir,

Y a t'il un refoulement de bulles et d'eau dans le vase d'expansion?

Peut être le thermostat qui ne ferme plus?



A+ JR
Go to the top of the page
 
+Quote Post
Invité jean-mi
* 14/03/2003 - 23:37
Message #4





Invités






radiateur 1 an, thermostat pas changé mais pas de montée exessive de la temp.

non bouchon de vase pas changé

oui bulles qui sortent du vase

si le thermostat ne ferme pas, il n'y aurais pas de prob. de pression je pense



merci

jm
Go to the top of the page
 
+Quote Post
Jeanrey
* 15/03/2003 - 00:07
Message #5


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir,

Donc si je comprends bien, tu as tout changé, sauf le thermostat?

Si le thermo ne ferme pas cela ce remarque par une trés lente montée

en température du moteur, il mettra deux fois de temps à chauffer, surout en hiver,

par contre s'il ne souvre pas , le moteur risque d'être en surchauffe, aucune circulation d'eau (trés peu),

A moins que la culasse ne soit pas serrée au couple (angulaire)et qu'il y ait une petite fuite de pression?



A+ JR
Go to the top of the page
 
+Quote Post
Jeanrey
* 15/03/2003 - 09:51
Message #6


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour

Pourrais tu me préciser le pourquoi du remplaçement de la culasse?

j'ai également une Xm 2.5 de1998, avec 95000 kjm

Pour ce qui est de la pression dans le radiateur, il subsiste toujours une surpression de 1/1.2 bars, ceci pour permettre à l'eau de monter en température

jusqu'à 118 C°.





A+ JR
Go to the top of the page
 
+Quote Post
Invité jean-mi
* 15/03/2003 - 12:51
Message #7





Invités






salut jeanrey

je t'avais répondu il y a quelque temps sur une question de chambres de précombustion

je te disais qu'on etait du meme coin et qu'on avait les meme voitures

j'ai changé la culasse car je consommais de l'eau (1/2 l au 1000 km)

je pensais que c'etait le joint de culasse, mais malheureusement j'ai vu que la culasse etait fissurées

le thermostat est ok le radiateur reste froid au départ et se met a chauffer vers ~90°

j'ai serré la culasse comme il faut

je ne comprend pas ce qui arrive

salut

jm
Go to the top of the page
 
+Quote Post
Jeanrey
* 16/03/2003 - 18:36
Message #8


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour Jean-mi,

Cela pose problème sur la fiabilité de ce moteur? tu ne m'as pas répondu sur les

km de ton moteur? cela m'intéresse au plus haut point , d'autant que je tracte une

caravane pour les vacances., alors tu comprends le problème?

Merci de bien vouloir me répondre. ..pour le reste à la grace du S?????????

A+ JR
Go to the top of the page
 
+Quote Post
Invité jean-mi
* 16/03/2003 - 19:20
Message #9





Invités






je l'ai achetée a 135000KM et elle avait deja ce probleme de consommation d'eau

en fin de compte je n'ai pas de probleme de pression dans le circuit, j'ai mis un manometre et celui ci monte a 1,2 bar, ce qui est normal

j'ai été trompé par la dureté des conduites d'eau

jm
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:24