IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme passat tdi 110cv 1999: La fermeture centralise ne fonctionne plus
Invité anthony
* 24/03/2003 - 16:34
Message #1





Invités






A ce que je vois il y a beaucoup de probleme chez volkswagen Moi aussi j'avais des probleme de perte de puissance et bien sur c'etait le debimetre d'air facture 2500francs





Maintenant j'ai change la gache de porte de ma pssat tdi 110 de 1999. La fermeture centralise de mon vehicule ne fonctionne plus. Je me suis renseigne chez un concessionnaire qui ma dit qu'il fallait changer le moteur leve vitre car il n'y a pas compatibilité avec la gache de porte (2000 francs pour le moteur leve vitre alors que le mien fonctionne tres bien cela fait cher, a volkswagen de me fournir le moteur leve vitre ou une gache de porte compatible avec mon vehicule).car il s'agit la de vente force sur une piece qui fonctionne bien alors que c'est volkswagen qui ne pouvait me fournir une piece compatible avec mon vehicule, comme service apres vente pour un vehicule de 4 ans cela fait bien. Apres plusieurs courier de reclamation la reponse qui ma ete donne : "aucun geste commercial ne pourra etre fait car votre véhicule est trop vieux" pas mal pour un vehicule de 4 ans



que puis je faire



on m'a dit que la gache de porte de la passat etait le meême que sur une golf 3

salutations



anthony
Go to the top of the page
 
+Quote Post
Invité christian
* 23/03/2003 - 19:17
Message #2





Invités






soit tu as un fil de coupé et cela tu peux le vérifier avec un testeur 12 volt ou le moteur de ta centralisation h.s .pour le détecter il faut jouer avec ta clef ou l'emmetteur et metttre la 2 éme main sur le moteur et sentir une vibration.a la casse tu paieras environ 20 euros .bon courage
Go to the top of the page
 
+Quote Post
Invité fabio13
* 24/03/2003 - 16:34
Message #3





Invités






Vérifie que tu n'as pas une consommation électrique dans ta voiture. J'ai rencontré le problème, peut être est ce le même, sur une golf 4 flambant neuve. J'ai monté un autoradio avec 2 positions de branchement : + permanent pour voitures allemandes et + commandé par neiman pour les autres. Le poste était monté dans une golf 3 avec + permanent. Or en montant le poste dans cette configuration, plus de fermeture centralisée. La voiture détecte une utilisation d'appareil électrique dans l'habitacle et n'autorise pas la fermeture. En changeant de config, plus de problème. Peut être que le problème est équivalent.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:21