IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> URGENT!!!!! prb d'allumage sur ford escort
Invité djedje
* 19/03/2003 - 18:06
Message #1





Invités






je possede une ford escort de 91 et j'ai un probleme d'allumage.j'ai change la bobine( allumage electronique), le comutateur, le faisceau d'allumage.elle demarre puis elle a des trous dans l'acceleration et apres je n'est plus d'acceleration.ensuite elle ne demarre plus et je n'est plus d'etincelle aux bougies. je branche une lampe temoin sur la fiche de la bobine et je donne des coups de demareur et la lampe commence a s'allumer, je rebranche et elle redemarre. je ne sais pas de quoi ca vient. merci pour les reponses
Go to the top of the page
 
+Quote Post
raph
* 19/03/2003 - 16:44
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Type d'allumeur ? sinon pb de connectique.Vérifie également la résistance de ton cablage ou plutot la continuité.

a+
Go to the top of the page
 
+Quote Post
Jeanrey
* 19/03/2003 - 18:06
Message #3


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,

Il doit s'agir de l'injection Motronic Bosch, dans ce cas c'est trés compliquer de définir les pannes?

Il ya plusieurs capteurs et sondes à contrôler :

- 1° injecteur de départ à froid (placé sur la tubulure ,prés du papillon)

- 2° sonde de tempérure d'eau du moteur (placé sur le bloc cylindres)

- 3° sonde de température d'air (placé dans le débitmètre)etc...

PS: Attention , lors de la manipulation des faisceaux bougies,et bobine ,ne tournes pas le moteur au démarreur, le courant HT est trés dangereux.

Voila pour moi (je peux me tromper sur le type d'injection)

A+ JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:37