IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb sur 106 essence qui n'arrête pas de caler lorsqu'il y a de l'humidité
Invité Gargouille07
* 26/03/2003 - 23:11
Message #1





Invités






J'ai une 106 essence (moteur TU) qui n'arrête pas de caler lorsqu'il y a de l'humidité. Ce qui est gênant c'est que même s'il y a de l'humidité elle démarre bien et c'est qd elle est chaude qu'elle cale, elle s'étouffe ! La bobine d'allumage a déjà été changée et le carbu vérifié. Je pensais à la tête d'allumeur mais comme elle démarre correctement j'ai un doute. Si qqu'un a une idée!

Merci.

A+
Go to the top of the page
 
+Quote Post
Invité willow
* 19/03/2003 - 12:16
Message #2





Invités






Si ta voiture a des ratés, une sorte d'étouffement, l'impression qu'elle marche sur 3 pattes, c'est qu'il y a un probléme d'allumage.J'ai une petite idée : je pense qu'il y a un peu d'eau qui entre dans ta tête de delco et qui perturbe les contacts interne de celle ci. Quand le moteur est froid, l'eau se trouve sur sa partie inférieure et gêne trés peu le démarrage, par contre quand il devient chaud l'eau se met a chauffer, s'évapore et viens se poser sur les contacts.

Solution : Retirer les deux clips qui tiennent le haut de la tête de delco en faisant attention de garder sa position en tête, nettover l'interieur à l' aide de white spirit et refermer l'ensemble. Une protection genre sac plastique peut être présente au dessus de la tête de delco, celle ci ne favorise pas l'évacuation de l'humidité donc il convient de la retirer.

Cordialement.
Go to the top of the page
 
+Quote Post
Jeanrey
* 19/03/2003 - 14:05
Message #3


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,

Déposes la tête de l'allumeur, nettoyes et sèches bien l'intérieur, il doit s'agir de la condensation, il existe un produit anti humidité que tu pulvérises dans la tête de l'allumeur.et même sur les faisceaux des bougies.

Si le problème persiste, contactes le site.



A+ JR

.
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 19/03/2003 - 17:07
Message #4





Invités






Merci. Je regarde ça et je vs tiens au courant......

A+
Go to the top of the page
 
+Quote Post
Invité cedric
* 20/03/2003 - 00:30
Message #5





Invités






Sur les moteur psa il ya a coté de la tete de delco une petite plaquette qui resemble a une plaquette de frein tenu pas deux visses.

Demonte la et verifie le le dessousde cette plaquette qui est un contacte.

tu peux aussi aller en chercher une a al casse (+- 100 frf carneuf ca vaut 600frf )

et la changer cela pourrait venir de la!

bon courrage

cedric
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 20/03/2003 - 09:20
Message #6





Invités






J'ai trouvé un connecteur cassé, il est près du connecteur des phares juste en-dessous de la batterie. Je vais déjà regarder par là. Merci.

A+
Go to the top of the page
 
+Quote Post
Jeanrey
* 20/03/2003 - 19:30
Message #7


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir,

Il serait peut être utile de connaître le type d'allumage , classique à rupteur, ou électronique , chose qui n'a pas été précisée?



A+ JR
Go to the top of the page
 
+Quote Post
chrigoye
* 26/03/2003 - 23:11
Message #8


Confirmé
***

Groupe: Membres
Messages: 55
Inscrit: 24/03/2003
Membre No.: 11 148



il me semble que l'eau est conductice d'electricitee
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 23:02