IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> schéma de cablage d'un subwoofer audi A3
voesty
* 23/05/2003 - 21:52
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 20/03/2003
Membre No.: 11 054



Bonjour

Voila je vous explique je voudrais réinstaller un subwoofer d'audi A3 dont le faiceaux d'alimentation a été coupé par son ancien propriétaire. donc a part le fil de l'alimentation rouge et noir je ne peux pas déterminer le quel est le remote "parce qu'il est amplifié". et vue le nombre de fils je pense mème qu'il amplifie les 2 hp des portières arrières.Si vous pouvé me fournir le shéma de branchement , je vous remercie d'avance.
Go to the top of the page
 
+Quote Post
Adolphe
* 29/03/2003 - 04:03
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



regarde dans le manuel...

ou va voir dans un magasin de tuningue, à une cinquentaines de zinzin vous allez bien y arriver à devenir sourd... ;o)


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité lucky
* 03/04/2003 - 00:40
Message #3





Invités






quelle cole tu poses la voesty



je reflechis?



att un peut
Go to the top of the page
 
+Quote Post
Invité voesty
* 17/04/2003 - 16:22
Message #4





Invités






Mercie a vous pour vos réponses, Lucky, Adolphe. Mais je me suis coltiné quelques concésionaire audi et j' ai réussi a obtenir un schéma a peu près valable,"dans lequel il y avait aucune légende " enfin bref le truc c:

-le subwoofer d'origine est amplifier et celui la meme amplifie aussi les deux haut parleurs des portières arriére.

-il faut donc au niveau de l'autoradio suprimer le connecteur jaune et relier le fil de 1,5 blanc-noir a la sortie remot de l'autoradio (démarrage /arret) du sub. Les 2 fil marrons doit etre relié au 2 sorties audio - et les 2 fil restant au sorties audio + .



PS faires des test avnt disoler les calbles audio afin de verifier la balance droite/gauche et le fader avant/arriere
Go to the top of the page
 
+Quote Post
Invité greg
* 15/05/2003 - 18:45
Message #5





Invités






j'ai des probleme de parasite sur mon installation d'origine depuis que j'ai changer le poste d'origine quelqu'un peut il m'aider!



Merci!!!!!!
Go to the top of the page
 
+Quote Post
Invité voesty
* 16/05/2003 - 14:35
Message #6





Invités






salut greg

bon je pense que cela provient d'une mauvaise mis a la mass (la changer d'emplacement) ou sinon une mauvaise isolation des cables hp. Cela arrive surtout sur les véhicules diesels , l'utilisation de gaines tehrmo retactibles serait un+. Verifier aussi le fil remot k'il soit bien isolé et en dernier lieu acheter un filtre anti parasites .
Go to the top of the page
 
+Quote Post
Invité greg
* 17/05/2003 - 13:40
Message #7





Invités






merci a toi voesthy, je n'ai pas encore essayé ton astuce mais j'ai appellé quelque concessionnaire et il mon dis que l'installation d'origine n'etais pas compatible avec des autres autoradio de plus se ne sont pas vraiment des parasites mais plutot des crepitement!
Go to the top of the page
 
+Quote Post
Invité gran2m
* 17/05/2003 - 17:29
Message #8





Invités






salut a tous

j'ai aussi un probleme de parasite (a faible volume ) sur le haut parleur avant de l'audi a3. Il me semble que c'est apparu lorsque j'ai changé l'autoradio. Quelqun peut il m'indiquer la marche a suivre pour démonter ce haut parleur ( faut il declipser le cache du hp ou démonter la portiere) d'avance merci.
Go to the top of the page
 
+Quote Post
Invité voesty
* 19/05/2003 - 14:25
Message #9





Invités






salut Gran2m,

effectivement il faut déclipser le capitonnage dela portiére faire gaff au clipse du bas assez fragile
Go to the top of the page
 
+Quote Post
Invité greg
* 19/05/2003 - 17:32
Message #10





Invités






Salut voesty j'ai essayé ton astuce mais les craipitements sont toujours là!As tu le problème également et la solution.
Go to the top of the page
 
+Quote Post
Invité gran2m
* 21/05/2003 - 20:39
Message #11





Invités






Go to the top of the page
 
+Quote Post
Invité gran2m
* 21/05/2003 - 20:47
Message #12





Invités






salut voesty

Seul le hp droit crépite,

pour démonter le capitonnage il faut alors que je dévisse le haut du capitonnage?

et ensuite combien y a t'il de clips ?
Go to the top of the page
 
+Quote Post
Invité greg
* 23/05/2003 - 21:52
Message #13





Invités






y at il quelqu un qui peut me dire pourquoi mes hp crepite lorsque je roule et que le son est assez elevé
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:33