IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme d alarme: ma cle qui ne fonctionne plus mon led ne s'éteint plus et j ai un bi
Invité dumanskidudu
* 08/04/2003 - 20:31
Message #1





Invités






bonjour

je vous ecrit car j ai un probleme avec mon alarme sur ma voiture j ai un asr a4 et j ai ma cle qui ne fonctionne plus mon led ne s'éteint plus et j ai un bip bip sant arret poutant ma voiture demarre et roule bien et sa ne coupe pas le moteur comme si il n y en avait pas comment esque je peut stopper se bip bip merci de me repondre
Go to the top of the page
 
+Quote Post
Invité steph
* 24/03/2003 - 12:25
Message #2





Invités






enleve le fusible de l'alarme.
Go to the top of the page
 
+Quote Post
Invité krystofe
* 07/04/2003 - 20:28
Message #3





Invités






est-ce que le prob. d'alarme est résolu?
Go to the top of the page
 
+Quote Post
Invité dumanskidudu
* 07/04/2003 - 21:26
Message #4





Invités






je ne sait pas ou est le fusible dans la voiture se n est pas moi qui lai installer et j ai une autre alarme sur le volant dans le moteur j ai un branchement de fil quand je debranche les voyants ne marche plus mais la voiture aussi il n y a plus de contact
Go to the top of the page
 
+Quote Post
Invité krystofe
* 08/04/2003 - 20:31
Message #5





Invités






il ne faut pas enlever le fusible, il faut reprogrammer la tel.

c'est quoi comme bip?

est-ce que c'est un bip continu? si oui, il y a un contact qui ne fonctionne pas au niveau des portes, capot, ou coffre.

Quel est le modèle de l'alarme et la marque?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:44