IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème mécanique mégane 2l 16s 150cv
Invité mich
* 28/03/2003 - 23:31
Message #1





Invités






Depuis peu, ma mégane a un problème de ralenti.en effet, la vitesse du ralenti est correcte mais le moteur semble mal alimenté et est irrégulier jusqu'à 2000tours.J'ai changé les bougies le filtre à air et le filtre à essence...sans résultat.Quelqu'un a t-il deja eu un problème de ce type venant d'un des divers capteurs moteurs, ou même du calculateur avec les mêmes symptomes,sachant quelle a pas mal de km.merci
Go to the top of the page
 
+Quote Post
La_Soupape
* 22/03/2003 - 19:56
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Et ta pompe a essence , elle est comment ?
Go to the top of the page
 
+Quote Post
Jeanrey
* 23/03/2003 - 18:48
Message #3


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir



C'est dimanche soir! donc jour du seigneur?



Pour la pompe ? que veux tu qu'elle fasse? elle pompe , puisque c'est son rôle.....

de pomper.



A+
Go to the top of the page
 
+Quote Post
Jeanrey
* 23/03/2003 - 19:14
Message #4


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Re-bonsoir



J'ai fais une petite blaque, mais je vais essayer de répondre à ton problème , quoi que , pas évident ?.

alors à demain



PS: Précises quand même le type d'injection d'essence

A+
Go to the top of the page
 
+Quote Post
La_Soupape
* 23/03/2003 - 21:11
Message #5


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Ah je vois que Monsieur ne manque pas d'humour même le dimanche , et bien soit , rions , je suis ton homme , toujours prêt à déconner !!!
Go to the top of the page
 
+Quote Post
Invité nordine2
* 28/03/2003 - 23:31
Message #6





Invités






salut comment vas ton 2 l 16 v

pour le bléme n'hésite pas à la passer au banc car sur ce type de véhicule évitons de déconner c'est truffé de capteur de sonde toutefois la mienne me la fait c'était le cata lyseur si c'est le cas tu dois entendre une sorte de cliquetis sous le mégane.

le cata peut etr remplacer par un tube afrique(devil=650frs)

salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:30