IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Prechauffage sur Mondeo TD 1997
Invité Jo
* 23/03/2003 - 17:06
Message #1





Invités






Bonjour à tous



Mon problème est le suivant:

Le ralenti est instable à froid. Après quelques Km tout va bien et quand on démarre à nouveau tout va bien.



J'ai changé les bougies de préchauffage et ça n'a rien apporté.



D'où vient le prblème à votre avis ?
Go to the top of the page
 
+Quote Post
raph
* 22/03/2003 - 23:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Teste le fct de ton boitier de préchauffage.

a+
Go to the top of the page
 
+Quote Post
Invité jo
* 23/03/2003 - 10:00
Message #3





Invités






Merci à Raph pur sa réponse.



Quelqu'un pourrait il m'expliquer comment tester un boitier de préchauffage?



Merci pour votre aide
Go to the top of the page
 
+Quote Post
raph
* 23/03/2003 - 10:20
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Salut Jo,

Je te joins un schéma d'un circuit de préchauffage ainsi que du système de démarrage.

La partie préchauffage est à droite du schéma.En bas, les 4 bougies et la lampe témoin.

il suffit de vérifier que la sortie ou l'alimentation des bougies se fait correctement par une lampe témoin ou un multimètre pendant une certaine durée lorsque tu mets le préchauffage.

a+
Go to the top of the page
 
+Quote Post
Invité jo
* 23/03/2003 - 17:06
Message #5





Invités






Merci Raph pour tes conseils/

J'ai fait les test au niveau des bougies : j'obtient bien l'alimentation au niveua des bougies quand je mets le contact en marche et la tension devient nulle au bout d'un certaintemps.

Le prechauffage semble donc fonctionner.

Néanmoins, j'ai toujours un pb de ralenti instable avec des fumées au pot .



Au bout de qq Km tout devient normal et je demarre sans pb .

As tu une autre idée?



merci

Jo
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:14