IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Alternateur Peugeot 309 essence: Quand j'accèlère et que j'augmente le r&eac
Jo8
* 25/03/2003 - 21:39
Message #1


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 23/03/2003
Membre No.: 11 123



J'ai changé la batterie (donc neuve)

J'ai mis un alternateur révisé dont j'ai changé le régulateur.



A vide , aux bornes de la batterie : 12.3 V

En fonctionnement ; j'ai environ 12.1 V

Quand j'accèlère et que j'augmente le régime moteur j'ai toujours 12.1 V



Cela fait plus de trois semaines et je démarre toujours !

Je pensais que l'alternateur ne chargeais pas mais à priori ce n'est pas le cas.



Quand j'allume les phares, soufflerie etc j'obtiens 11.9 V



Pourquoi je n'ai pas 13.5 V aux bornes de ma batterie moteur en marche ?



Quelqu'un a t il une idée ?



Merci
Go to the top of the page
 
+Quote Post
raph
* 24/03/2003 - 23:02
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben ton régulo qui régule trop tot p'tèt!.

a+
Go to the top of the page
 
+Quote Post
bernard34
* 25/03/2003 - 08:11
Message #3


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



de toutes facon, tu ne charges pas assez, verifies le fil 12v batterie ET SES COSSES

verifies le connecteur au "cul" de l alternateur :tu doit y trouver 2 fils :un fil temoin de de charge et un fil 12v apres contact: si pas de 12v apres contact , pas de charge!



salut
Go to the top of the page
 
+Quote Post
Invité pym
* 25/03/2003 - 17:49
Message #4





Invités






Il se peut que ton voltmètre soit...fantaisiste...A+
Go to the top of the page
 
+Quote Post
Jeanrey
* 25/03/2003 - 21:24
Message #5


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir,



Celui qui t'as révisé l'alternateur a du confondre avec un moteur de ventilateur?



Valeurs de contrôle:



-- sur moteur 2000 t/mn =U= 13,8 à 14,4 volts



- pleine charge (phares allumés, essui glace, ventilateur, etc.. u = 13,8 volts



Si la tension > U =14,8 v = survoltage (2000t/mn) remplacer le régulateur.



" " < U =12,6 v = soustension (2000t/mn, alternateur ne débite pas

contrôler les charbons et le rotor.



PS : Il faut un voltmètre pour ces contrôles



A+ JR
Go to the top of the page
 
+Quote Post
Jo8
* 25/03/2003 - 21:39
Message #6


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 23/03/2003
Membre No.: 11 123



merci Janrey,

néanmoins je persiste et signe:



j'ai fait les tests avec un voltmètre et je n'obtiens pas plus de 12.2 V aux bornes de la batterie en faisant fonctionner le max d'appareils (phares, ventilo, etc).



Et pourtant je démarre plusieurs fois par jour.

Est-il possible que la charge soit incomplète?



J'ai tester le voltmètre : il est en bon état!



Merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 01:41