IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> en panne sur xmv6 exclusive: a ralenti comme s'il n'y avais plus d'essence
Invité jmd
* 27/03/2003 - 16:13
Message #1





Invités






bonjour,

ce matin en partant au travail j'ai accelere fort pour doubler,ma xmv6 a ce moment a ralenti comme s'il n'y avais plus d'essence.je me suis mi sur le cotté,elle n'a pas callée je suis repartie sans probleme.avez vous une idée de ce qui a put ce passer.

merçi d'avance.

jmd
Go to the top of the page
 
+Quote Post
Jeanrey
* 25/03/2003 - 14:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,

Je te conseille simplement de te procurer la revue RTA

A+ JR
Go to the top of the page
 
+Quote Post
Invité jmd
* 25/03/2003 - 14:56
Message #3





Invités






j'ai la revue technique mais il ne parle pas d'une moité de panne il dise que si la voitre s'arette a chaud et redémare a froid cet la piece a cotté de l'alumeur a changer.

merçi quand meme.

jmd
Go to the top of the page
 
+Quote Post
Invité Marcel
* 27/03/2003 - 16:13
Message #4





Invités






J'ai eu le même problème il y quelques années avec une 405SR 1800i de 93 :



- Une première fois comme vous le décrivez, et une seconde fois : elle n'a plus démarré du tout et j'ai dû remplacer le calculateur : 750 euros (sympa comme panne non?)...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 17:59