IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mon autoradio Aiwa fait la grève...
Invité Chrsitophe81
* 28/03/2003 - 10:57
Message #1





Invités






Salut,



J'ai un problème avec mon autoradio Aiwa CT-X218 (4*25w) :



*la radio ne fonctionne plus (plus de son du tout), la fréquence est affichée sur l'écran, mais lorsque j'effectue une recherche, il n'accroche plus aucune fréquence (l'antenne à été vérifiée avec un autre autoradio).

*Lorsque je connecte mon lecteur CD sur l'entrée jack en façade, le son fonctionne correctement mais le volume sonore ne peut etre réglé (alors que l'affichage répond correctement aux appuis sur + & -).

*Lorsque j'insère une cassette, TAPE s'affiche associé à un bip (normal...), mais le moteur d'entrainement ne tourne pas.

*le rétroéclairage ne fonctionne plus.

*il y a 4 touches qui ne fonctionnent plus, les autres emettent le bip normal à chaque appui.

*Je l'ai ouvert et n'ai révélé aucune anomalie (tous les chimique OK, pas de traces de brûlure sur l'epoxy...).



Toutes ces anomalis ce sont déclarées d'un coup d'un seul ce matin alors que je roulais tranquille...

J'ai une 205 XAD de 1996, mais à mon avis, çà va pas trop faire avancer le shimilibili....



Si qqun à une idée sur ce qui m'arrive...

Merci d'avance
Go to the top of the page
 
+Quote Post
chrigoye
* 26/03/2003 - 20:26
Message #2


Confirmé
***

Groupe: Membres
Messages: 55
Inscrit: 24/03/2003
Membre No.: 11 148



cela doit provenir de ton branchement regarde bien les fils deton cd branche les corectements sur le lecteur cd tu branche les fiches le jaune avcec le plus le bleu avec la masse(s i pas +) tu me tient au courant
Go to the top of the page
 
+Quote Post
Invité Christophe81
* 26/03/2003 - 20:45
Message #3





Invités






Merci de ta réponse



J'ai vérifié tous les connecteurs, mais tout est OK... d'façon, çà marchait tres bien avant.

Je tiens à dire que c'est justement avec mon lecteur CD que j'arrive à avoir du son, sinon rien, donc à prioris, çà doit pas venir de çà....
Go to the top of the page
 
+Quote Post
Invité pym
* 28/03/2003 - 10:57
Message #4





Invités






Le cas échéant nettoies (a la bombe) les contacts entre face avant amovible et appareil...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:12