IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ratées a 5000 tr/mn
Invité pesca
* 31/03/2003 - 00:02
Message #1





Invités






bonsoir,



quand je suis à 5000tr/mn, à 200 km/h j'ai une multitude de ratées, alors qu'en dessous, cela ne se produit pas,

qu'est ce qui se passe?
Go to the top of the page
 
+Quote Post
Invité tu roule trop vite
* 27/03/2003 - 21:18
Message #2





Invités






tu roule trop vite
Go to the top of the page
 
+Quote Post
Invité xa
* 27/03/2003 - 21:19
Message #3





Invités






Mélange air/essence trop pauvre, sans doute... Vérifier le filtre à essence, régler le carburateur si le véhicule en est équipé (si véhicule à injection, la richesse du mélange est réglée automatiquement).
Go to the top of the page
 
+Quote Post
Jeanrey
* 27/03/2003 - 21:24
Message #4


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir,



Quand je roule à 140 km/h, je n'ai aucun problème et je consomme 7,2 l /100



cela dit , je peux rouler à 215 km/h et consommer 18l/100..



c'est un choix.



A+ JR
Go to the top of the page
 
+Quote Post
Invité pesca
* 27/03/2003 - 21:32
Message #5





Invités






merci JEANREY, mais ça ne me dit pas d'ou viens le problème, tu penses comme dit Xa, que cela vient de l'ess

c'est un coupé V6 a injection
Go to the top of the page
 
+Quote Post
Invité reyder
* 28/03/2003 - 00:58
Message #6





Invités






coupures de sur-régime ou de sur-vitesse pour protéger le moteur, ça doit le faire aussi en seconde vers les 5000 trs/min.

cela dit c'est un peut débile de rouler à cette allure ! aussi bien pour ton permis que pour les morts stupides potentiellement occasionnables...

@+
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 28/03/2003 - 09:24
Message #7





Invités






Un V6 essence ça rupte à 7000 tr/min pas en dessous !!! Donc le pb est ailleurs.

A+
Go to the top of the page
 
+Quote Post
Invité Xavier
* 28/03/2003 - 16:39
Message #8





Invités






essaies de monter à 5000 tr en sortant le filtre à air pour voir s'il na pas un effet de bouchon, si oui envisage un kit d'admission directe
Go to the top of the page
 
+Quote Post
Jeanrey
* 28/03/2003 - 19:18
Message #9


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,

Pesca,



Simple boutade,!!! peux tu préciser de quel véhicule il s'agit,? BMW ou autres ,

ainsi de quel type d'injection (L-jetronic -Motronic ou M-Motronic )



Cela simplifierait les recherches.



A+ JR
Go to the top of the page
 
+Quote Post
Invité xa
* 28/03/2003 - 21:08
Message #10





Invités






Avant d'essayer un filtre à air type "KN" vérifier la richesse de la carburation: toutes les bougies doivent avoir une couleur gris foncé... Si l'une des bougies est plus claire, il y a peut être une soupape manquant d'étanchéité ou un injecteur encrassé (dans ce cas, il y a risque de percer un piston)...



Lorsque vous êtes à 5000 TR/MN à 200, l'accélérateur est-il écrasé à fond ??? Si il ne l'est pas c'est un peu normal qu'il y ait des ratées: le papillon des gaz n'est pas ouvert à fond, le moteur "cliquette" lorsqu'il est entre la valeur du couple maxi et de la puissance maxi... C'est un défaut que l'on trouve sur beaucoup de moteurs surtout français... On peut réduire ce désagrement en roulant au sans plomb 98 au lieu du 95...
Go to the top of the page
 
+Quote Post
Invité pesca
* 29/03/2003 - 12:10
Message #11





Invités






bonjour,



ma voiture est une Porsche, me demandait pas quel type d'injection, je n'en sais rien, je mets du 98, je ne suis pas a fond
Go to the top of the page
 
+Quote Post
Invité xa
* 29/03/2003 - 19:01
Message #12





Invités






L'hypothèse du mélange trop pauvre semble se confirmer, surtout que le "flat six" Porshe est refroidi par air, si je ne me trompe, il travaille à des températures plus hautes que les moteurs refroidis par eau...
Go to the top of the page
 
+Quote Post
Invité pesca
* 30/03/2003 - 13:33
Message #13





Invités






merci, pour les renseignements, mais qu'est ce que je dois faire?
Go to the top of the page
 
+Quote Post
Invité xa
* 30/03/2003 - 20:03
Message #14





Invités






Si les bougies ont une couleur normale et si à fond (vitesse maxi avec accelerateur au plancher) le moteur tourne normalement... Je ne vois pas quoi faire...

Consulter éventuellement un garage Porshe...



J'ai le même problème avec ma saxo (c'est pas la même puissance mais le même problème) smile.gif)



Je ne peux pas rouler à 130: le moteur cafouille... Je dois soit rouler à 110 ou à fond (170 sad.gif( ) sur autoroute allemande...
Go to the top of the page
 
+Quote Post
Invité reyder
* 31/03/2003 - 00:02
Message #15





Invités






SI TON MOTEUR EST CATALYSE TU AS PEUT-ËTRE UN PB DE SONDE A OXYGENE...

s'il ne l'est pas tu peux essayer d'augmenter la pression d'essence (si ton régulateur de pression est réglable).

quel type de porsche, de quelle année ?

si c'est une injection électronique, il se peut que ce soit un pb de potentiomètre de papillon des gaz.

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 19:52