IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme regime moteur sur ford galaxy tdi 90ch
Invité martin
* 06/09/2003 - 19:36
Message #1





Invités






Sur autoroute, le regime moteur reste a 3200tr/mn et la pedale continue de s'enfoncer sans effet sur le regime moteur.A l' arret le moteur monte dans les tours sans probleme.Est-ce un probleme de turbo ?

J'ai changé mon filtre a gazoil dernierement, je ne l'ai pas acheté chez un concessionnaire, mais dans une grande surface,cela peut-il etre la cause de mon probleme. Merci
Go to the top of the page
 
+Quote Post
raph
* 28/03/2003 - 16:58
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



T'avais ce pb avant le chgt de filtre?

a+
Go to the top of the page
 
+Quote Post
Invité martin
* 28/03/2003 - 17:06
Message #3





Invités






non pas de probleme avant

a+
Go to the top of the page
 
+Quote Post
raph
* 28/03/2003 - 17:09
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Sur WW équipé du mème moteur, je crois, il ont des soucis avec le débitmètre d'air.

voir image

a+
Go to the top of the page
 
+Quote Post
Invité cyrille
* 06/09/2003 - 19:36
Message #5





Invités






plus de couple en monté en allure sans doute un probleme de turbo du au calcul de debit d'air.

J'ai l'impression d'avoir un 1.9D admùspherique
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 17:26