IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Clio 1,6l 16V : témoin de contrôle des gaz d'échappement qui clignote
Invité zuzu3
* 29/03/2003 - 19:14
Message #1





Invités






Bonjour,



Hier j'ai utilisé ma clio comme d'habitude, sans problème.



Ce matin, quand je la mets en route, j'ai des vibrations (le moteur à l'air de brouter), le pot d'échappement fait un bruit bizarre (comme s'il toussait), et j'ai le témoin de contrôle des gaz d'échappement qui clignote. J'ai l'impression aussi qu'elle manque de puissance...



Je sais pas si c'est très clair, mais est-ce quelqu'un connaîtrait ce genre de problème, ou l'a déjà eu?



Merci d'avance!!!



(ma clio a 2 ans et 30000 km)
Go to the top of the page
 
+Quote Post
Jeanrey
* 29/03/2003 - 17:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,



Contrôles la sonde lambda et aussi le pot catalytique, il y a sûrement un problème

Pour être sûr , tu fais un contrôle '(station norauto ou autre) du co.





A+ JR
Go to the top of the page
 
+Quote Post
Invité bimbo
* 29/03/2003 - 18:49
Message #3





Invités






va chez ton concessionnaire car il faut l'outil de diag, ta voiture pollue car tu as un cylindre qui a une mauvaise combustion ,une bougie ou une bobine,ou le capteur de pression absolue mal enfoncé,pour ce probleme il ya surement une reprog calculateur .Ala longue ce souci va detruire le catalytique car il surchauffe. Donc inutile d'aller chez mac do c'est du travail specialisé

Salut
Go to the top of the page
 
+Quote Post
Invité zuzu3
* 29/03/2003 - 19:14
Message #4





Invités






ok, merci beaucoup pour vos conseils!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:34