IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> remplacer amortisseur AV mais grince toujours
Invité fab
* 30/03/2003 - 22:00
Message #1





Invités






Bonsoir,



Sur une Tipo, j'avais remplacé mes amort av sans changer les coupelles.

Comme ca grinçait, j'ai redémonté et changé cette fois les coupelles.



Mais ça grince toujours lorsque je tourne les roues ! Comprend pas.

En plus sur les bosses ça grimbebalote comme des amortisseurs 200 mkm !



Ce sont pas des pièces d'origines mais qd même ce sont des pièces neuves !

Question au passage : l'écrou supérieur de la jambe de force sert-il à régler la hauteur, en d'autres terme faut il absolument le descendre à fond sur la tige à clef 6 pans ?
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 30/03/2003 - 10:13
Message #2





Invités






Es tu sûr que le grincement vienne de l'amortisseur, car en général ce sont les rotules inférieures ou de direction qui grincent, quelquefois les silenblocs de triangle ?A+
Go to the top of the page
 
+Quote Post
Invité fab
* 30/03/2003 - 17:20
Message #3





Invités






Pour le bruit je ne crois pas car c'est vraiment le bruit typique des coupelles qui "craquent".



Pour le grimbebaquelotement il y a peut être les rotules mais celles des directions sont neuves, celles du triangle ne se changent pas et pour les silents blocs triangle suis pas sur. Alors je n'ose penser à la necessité de changer les 2 triangles !!

Mais je repose la question sur l'écrou supérieur de l'amortisseur : faut il le bloquer ?

Merci

A+
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 30/03/2003 - 22:00
Message #4





Invités






Pour moi, l'ecrou supérieur doit être serré. A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:53