IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ma voiture ne veut pas s'allumer je croyais que c'etais la courroie de distribution mais c
Invité superwoman
* 04/04/2003 - 17:07
Message #1





Invités






slt,

ma voiture ne veut pas s'allumer je croyais que c'etais la courroie de distribution mais ce n'es pas ça puisque on m'a dis que c'etais une chaine et il ya du courant et le demareur n'est pas casser non plus;;!!alors qu'est ce que sa pourrais etre???

merci
Go to the top of the page
 
+Quote Post
Invité Pompon
* 30/03/2003 - 20:20
Message #2





Invités






Bonjour,



Quel type de voiture? Essence je suppose...



Le démarreur entraine-t-il le moteur normalement ?



Y-a-t-il eu une intervention quelconque avant le problème?



A +





Pompon
Go to the top of the page
 
+Quote Post
Invité superwoman
* 30/03/2003 - 22:19
Message #3





Invités






j'ai trouver le probleme lmerci de ta reponse

a+++
Go to the top of the page
 
+Quote Post
Invité djedje
* 04/04/2003 - 17:07
Message #4





Invités






moi aussi ma voiture (ford escort essence de 91) ne demarre plus. quand elle demarre elle a des trous dans l'acceleration meme plus du tout d 'acceleration. c un allumage electronique. j ai changé la bobine,le condensateur, le faisceau(pièces d'ocas) et le capteur d'allumage(neuf) elle marche 4, 5 jours et elle redeconne. on dirait qu'elle a trop d'avance.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:37