IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne autoradio CLARION: le fusible de 5A, de mon autoradio saute.
Invité yoyo35
* 02/04/2003 - 20:31
Message #1





Invités






Au bout d'1 heure ou 1heure 1/2, de fonctionnement le fusible de 5A, de mon autoradio saute.

Quelqu'un aurait il rencontré ce problème, et si oui comment l'a t il résolu.

Merci pour vos réponses et conseils...
Go to the top of the page
 
+Quote Post
Invité pym
* 01/04/2003 - 14:34
Message #2





Invités






L'autoradio fonctionne t'il normalement, quelle est sa puissance réelle, mets tu le volume très fort, combien d'ampli contient l'appareil? chauffe t'il?
Go to the top of the page
 
+Quote Post
Invité lucky
* 02/04/2003 - 20:31
Message #3





Invités






il faut regarder a combien tu pousse aussi.



et combien d'ampli sont enclenchee au moment ou tu saute avec ton fusible et bete a dire mais tu ecoute quelle style de musique et a quelle force de puissance.



il faut dire que si jammais tu ecoute de la trance ou house ou encore techno a fond de caisse et que ton ampli surchauffe et commence a cliquer ou a distortionner s'est que tu ramasse de la tension continue se qui est mortel pour tes amplis et ton poste autoradio et tes oreilles s'est pas beau de la disto sachant que s'est intermittant. et pas continu voila ton probleme d'ou il vient. change ta section pour tes ampli aussi.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:43