IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> temperature d'eau anormalemant basse
Invité romaric
* 02/04/2003 - 08:25
Message #1





Invités






Sur une 306 diesel ma température d'eau est tres basse 70°C sur route et normale en ville

j'ai des petites bulles dans mon radiateur mais le niveau ne bouge pas, mon huile est propre,

et mon circuit mon bien en pression

Est ce que c'est grave ou pas.
Go to the top of the page
 
+Quote Post
raph
* 01/04/2003 - 21:38
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Pas grave dans l'absolu, sauf que ton moteur devrait fonctionner + chaud. Si tu veux vraiment faire quelque chose , mets ton thermostat dans une casserolle (oui oui !) avec un thermomètre à confiture pour voir la température d'ouverture ou plus simple met un neuf.

Vérifie aussi que tes ventilos ne s'enclenchent pas trop tot mème principe sauf qu'il faut le mettre aussi dans une casserolle (re oui oui ) pour voir la température de contact sinon du neuf.

Beaucoup de bulles ? sinon fais une purge pour voir.

a+
Go to the top of the page
 
+Quote Post
Invité romaric
* 01/04/2003 - 21:43
Message #3





Invités






Comment on prosséde pour faire une bonne purge, car j'ai un peut de bulle mais quand j'accélére j'en ai pratiquement pas
Go to the top of the page
 
+Quote Post
raph
* 01/04/2003 - 21:56
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Tu ouvres le chauffage de l'habitacle.

Tu remplis le circuit et tu mets un réservoir en charge au dessus du niveau maxi de la vis de purge la + haute.Moteur en route. T'attends que le thermostat s'ouvre et que les ventilos se mettent en route.

T'attends un peu que la circulation d'eau se fasse et tu enlèves le réservoir en charge.Puis tu fermes tout.T attends que le circuit monte en pression et tu ouvres les vis de purges.Jet de liquide sans bulles.Tu complètes le niveau à froid.

bye
Go to the top of the page
 
+Quote Post
Invité ptyeye
* 01/04/2003 - 22:12
Message #5





Invités






salut moi aussi j ai la meme chose sur ma voiture ,temperature d eau inferieur a avant ,ptite bulle etc

pas de conso de ldr ,pas d huile ds l eau et inverse ,j ai deja fait 5 000 km comme ca

tant que ca chauffe pas ca roule

bon courage
Go to the top of the page
 
+Quote Post
Invité Marcel
* 02/04/2003 - 08:25
Message #6





Invités






Les causes les plus communes d'une T° anormalement basse sont :



- Calorstat cassé (ou défectueux) en position ouverte (c'est toujours mieux qu'en position fermée)

- Sonde de T° qui débloque...



Le remplacement des pièces règle le problème.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 01:55