IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> vase expension refroidissement sur espace 2.2 essence
Invité xavier
* 03/04/2003 - 10:34
Message #1





Invités






bonjour,

vendredi apres +de 2 heures dans les bouchons avec une légère chauffe , mais sans plus, j'ai roule a nouveau sans problème a vitesse normale et température normale. Puis un bouchon, le moteur chauffe, le bouchon du vase d'expension saute puis le liquide s'échappe. Je remet de l'eau pour refaire le plein d'eau, je reprend la route, pas de problème a vitesse normale. a l'arrivée, les ventilos tournent. ce soir vidange du circuit pour rmettre du liquide de refroidissement. je fais chauffer pour déclencher les ventilos, et là pas de déclenchement, et le liquide de refroidissement deborde du vase. Est_ce le kerlosta? la sonde de temperature. Merci de vos réponses.
Go to the top of the page
 
+Quote Post
Invité iouttou
* 02/04/2003 - 00:31
Message #2





Invités






g eu le méme probleme

c ton karlostat

tu peut continuer de rouler en l'enlevent completement (depannage) sinon attention joint de culasse

fait quand meme un essaie a l'arret pour voir si ta pompe est OK

@ +
Go to the top of the page
 
+Quote Post
Invité xavier
* 02/04/2003 - 00:43
Message #3





Invités






je vais le changer ce W-E. je pensais qu'il été coupable. merci
Go to the top of the page
 
+Quote Post
Invité xavier
* 02/04/2003 - 00:45
Message #4





Invités






je me pose quand meme une question, pourquoi les ventilos ne se déclenchent pas?
Go to the top of the page
 
+Quote Post
Invité xavier
* 02/04/2003 - 00:46
Message #5





Invités






est-ce la sonde??
Go to the top of the page
 
+Quote Post
Invité taxi
* 02/04/2003 - 00:52
Message #6





Invités






bonjour,



Si ton calorstat ne s'ouvre pas, le radiateur doit etre froid, c'est pour cela que les ventilos ne s'enclenchent pas.



Si ton radiateur est bouillant et que les ventilos ne s'enclenchent pas, alors ce n'est pas le calorstat mais la sonde (ou la connectique) sur le radiateur qui est defectueuse.



a+

taxi.
Go to the top of the page
 
+Quote Post
Invité michel
* 02/04/2003 - 00:57
Message #7





Invités






salut , ta panne etait peut etre bien le calorstat , maintenant le circuit n est pas bien purge , quand le moteur a atteind sa temperature chaud regarde si le radiateur est bien chaud en bas : attention les doigts avec la courroie arrete le moteur avant , sinon il faut repurger le circuit a froid regarde si tu trouve une vis de purge vers les durites de chauffage ( cote moteur ) et leve le vase si tu peux, laisse couler et referme.
Go to the top of the page
 
+Quote Post
Jeanrey
* 02/04/2003 - 13:25
Message #8


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour Xavier ,



Si les turbines de refroidissement ne s'enclenchent pas à chaud, (82/90C°) cela provient sûrement des capteurs de température qui sont placés dans le radiateur.?



Maintenant , il se peut que le radiateur soit partiellement bouché et ce ce fait l'eau

de refroidissement ne circule pas assez rapidement, surtout lorsque l'on roule en ville, il se produit une surchauffe.



Il existe une 3 ° hypothèse , celle du joint de culasse??? car s'il y a des refoulements d'air dans le vase, à surveiller.



Avant de tout démonter ? tu devrais faire un bon rinçage de ton circuit de refroidissement, et ensuite voir les choses.



A+ JR
Go to the top of the page
 
+Quote Post
Invité xavier
* 02/04/2003 - 13:31
Message #9





Invités






merci des renseignements,

je n'ai pas de refoulement de gaz par le liquide de refroidissement, il semble que la sonde soit sur la pompe a eau et non sur le radiateur.
Go to the top of the page
 
+Quote Post
Jeanrey
* 03/04/2003 - 10:34
Message #10


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonjour,

Ne pas confondre la sonde d'alerte en cas de surchauffe ,avec le thermo contacte

qui lui commande les turbines.



JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:20