IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> faut t'il un outillage precis pour le reglage des soupapes???
Invité kari
* 03/04/2003 - 18:47
Message #1





Invités






salut et merci a tous,

voila je reviens avec ma fiesta qui m'etonne de se probleme! d'un coup c'est venu ainsi fumee blanche et petit cliquetis mais elle ne consomme pas d'essence,ni d'huile ,ni de liquide de refroidissemt,voir alors joint de cullasse et ou reglage des soupapes,faut il un outillage bien precis pour ca ??? aussi j'ai roulé un certain temps avec du ss plomb 95 et moi c'est de la super ou de la 98 oct.mais pas de perte de puissance.moteur 1.4 ess fiesta de 92.merci pour vos suggestion.
Go to the top of the page
 
+Quote Post
raph
* 03/04/2003 - 11:29
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Non t'as juste besoin d'un jeu de cales et de l'outillage standard.

quant à ta fumée , tout le temps? moteur bien chaud? ou juste au démarrage?

Conso d'eau ? pas eau dans huile ni l'inverse?

Petit cliquetis ne proviendrait pas d'un arc de bougies sur culasse? isolement des fils de bougies?

a+
Go to the top of the page
 
+Quote Post
Invité grizzly
* 03/04/2003 - 11:35
Message #3





Invités






Il faudrait vérifier la compression.

L'idéal serait avec un compressiomètre ou la tester avec du monde à bord sur une côte.

Pour le réglage des soupapes ou plutôt de jeu aux culbuteur il faut un jeu de cales d'épaisseur une clef à pipe débouchante et un tournevis plat + la notice technique de la voiture.



Nota : le test avec un compressiomètre permet de savoir si c'est les piston ou les soupapes qui ont un pb.



Bon courage
Go to the top of the page
 
+Quote Post
Invité kari
* 03/04/2003 - 11:35
Message #4





Invités






tu me fait penser a un truc,ca a commencer ce bruit quand j'ai changer un cable de bougies,me semble t'il?!? l'ancien proprio avais chipoter et mis un cable non ford et avait rafistoler et je suis parti a la demo pour en chercher un autre?!! peut etre prevoir des nouveau eclaire moi .merci
Go to the top of the page
 
+Quote Post
Invité kari
* 03/04/2003 - 11:38
Message #5





Invités






pas de pb pour les montée en cote avec du monde a bord d'ailleur elle va tres tres bien question de puissance
Go to the top of the page
 
+Quote Post
raph
* 03/04/2003 - 18:47
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben mets un jeu de cables neufs.Possible un défaut d'isolement du capuchon de bougies et arc sur la culasse.

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:22