IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Peugeot 405: pb de fermeture centalisée
Invité Mohamed
* 03/04/2003 - 19:34
Message #1





Invités






Bonjour,

J'ai un problème avec ma fermeture centralisé par télécommande sur ma 405. Elle ne fonctionne plus. J'ai acheté des nouvelles piles, rien à faire. Elle à remarché une fois c tout. Merci à celui ou ceux qui me reponderont.



PS: la carte qui est à l'interieur de la clé s'enfonce toujours
Go to the top of the page
 
+Quote Post
marcel_R
* 03/04/2003 - 14:42
Message #2


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



Peut être l'émetteur est-il abîmé : cela m'est déjà arrivé et j'ai racheté une nouvelle télécommande chez Peugeot, cela m'a coûté, si mes souvenirs sont bons environ 75 euros...



Marcel
Go to the top of the page
 
+Quote Post
Invité smail
* 03/04/2003 - 15:02
Message #3





Invités






je suis passé chez peugeot il mon dit que il vende que l'ensemble avec changement de l'emmeteur et du recepteur pour 1600 francs
Go to the top of the page
 
+Quote Post
marcel_R
* 03/04/2003 - 15:11
Message #4


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



C'est de l'arnaque : vous devez ouvrir votre clé, dedans, vous trouverez une petite bande de papier autocollante sur laquelle est écrite le code : recopier ce code et allez dans un autre garage peugeot pour acheter un nouvel émetteur : environ 75 € (en Belgique , en France je ne sais pas mais ça ne dois pas être très différent).



Evidemment, si votre garage a détecté une panne simultanée de l'émetteur et du récepteur (ce qui m'étonnerait fort), il est normal que vous syez obligé de racheter le set complet...



Bien à vous



Marcel
Go to the top of the page
 
+Quote Post
Invité reyder
* 03/04/2003 - 19:34
Message #5





Invités






est-ce que le voyant s'allume sur la télécommande quand tu l'utilises ?

j'ai eu ce genre de pb: c'est le contact dans le boitier qui était oxydé...

si ça reste éteint tu peux essayer ceci: ouvre le boitier, sors les piles et le circuit imprimé, remets les piles entre les 2 languettes et établis un contact direct au niveau de la lamelle de contact, si le voyant s'allume c'est un pb d'oxydation...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:44