IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> clim sur xantia: le bouton de la clim ne s'enclanche pas
Invité pluton
* 04/04/2003 - 21:05
Message #1





Invités






re bonjour, c'est encore moi,cette fois ci pour la clim de ma xantia. Quand j'appuie sur le bouton de la clim, il ne s'enclanche pas et bien sure je n'ai pas de clim. d'ou cela peut-il venir? Ma question est peut-être idiote, mais quand on n'y connait rien,on ne peut pas l'inventer. Merci de me répondre.
Go to the top of the page
 
+Quote Post
nano
* 04/04/2003 - 13:54
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 007
Inscrit: 30/08/2001
Membre No.: 1 453



Bonjour,

'suis pas spécialiste en clim', mais bon, elle est de quand, ta voiture ? la dernière révision de ta clim date de quand ? tu as fait recharger ton circuit ? le compresseur tourne ? j'ai lu plusieurs fois qu'il fallait régulièrement faire tourner la clim, même en hiver, pour éviter de "gommer" le compresseur...

attendre d'autres conseils, mais à mon avis, la révision s'impose....

cordialement,

Nano


--------------------
Il est impossible que la ligne droite soit le le plus court chemin entre deux points. SAUF, bien sûr, si les deux points sont exactement l'un en face de l'autre.
P. Desproges
Go to the top of the page
 
+Quote Post
Invité pluton
* 04/04/2003 - 14:00
Message #3





Invités






Merci Nano.Ma voiture date de 95. Bien que nous sortions de l'hiver,ici, il fait chaud (30) j'habite à l'île de la Réunion. La clim, je peux m'en passer, même par grosse chaleur, le problème est en cas de grosse pluie,avec la buée, on n'y voit plus rien. Je vais suivre ton conseil. A+
Go to the top of the page
 
+Quote Post
Invité pluton
* 04/04/2003 - 14:01
Message #4





Invités






Merci Nano.Ma voiture date de 95. Bien que nous sortions de l'hiver,ici, il fait chaud (30) j'habite à l'île de la Réunion. La clim, je peux m'en passer, même par grosse chaleur, le problème est en cas de grosse pluie,avec la buée, on n'y voit plus rien. Je vais suivre ton conseil. A+
Go to the top of the page
 
+Quote Post
Invité Crix
* 04/04/2003 - 21:05
Message #5





Invités






Salut Pluton,



Mon père a eu un pb similaire sur sa xantia.

Le garagiste lui à changé un relais qui se trouve dans le compartiment moteur.

Le problème c'est que je ne sais pas exactement où il se trouve.

Pour eviter de chercher vous devriez vous procurer le ravue technique du véhicule (chez ETAI), et rechercher le relai qui commande la poulie à électroaimant.



Bon dépannage.

Crix
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:27