IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème souffle sur autoradio
Invité sandyw
* 07/04/2003 - 18:01
Message #1





Invités






Bonjour,



Je viens d'acheter un autoradio et j'ai fait une installation complete avec hauts parleurs seulement à l'avant. Mon problème est que j'ai un léger souffle en permanence sur les hauts parleurs lorsque l'autoradio est allumé. Peut on le supprimer ?



Merci pour votre aide...
Go to the top of the page
 
+Quote Post
Invité verce
* 06/04/2003 - 20:41
Message #2





Invités






reglage loudness et aigus

tout dépend de la puissance du poste et la différence avec les hp.

si hp trop puissants ,c pas bon .faudra alors un ampli,cr les hp pompent sur les transistors de puissance du poste.
Go to the top of the page
 
+Quote Post
Invité sandy
* 06/04/2003 - 21:20
Message #3





Invités






Mes hp font 25 w et le poste peut donner 4 x 15 w. J'entends un leger souffle en permanence, meme quand je change de stadio radio ou de piste sur le cd.
Go to the top of the page
 
+Quote Post
Invité pilotin
* 06/04/2003 - 21:39
Message #4





Invités






si tu a un appareil de trés bas de gamme cela peut jouer surtout si les hp sont trés bons tu entends tout les défauts.

Cela se ressent même moteur arrété ? tu peut avoir un bourdonnement également lié à l'allumage .
Go to the top of the page
 
+Quote Post
Invité sandyw
* 06/04/2003 - 21:49
Message #5





Invités






Oui c'est un bas de gamme de chez Roadstar CD300MP mais qui mache super bien. Les hp sont des sony Xplode 25 w.
Go to the top of the page
 
+Quote Post
Invité pilotin
* 06/04/2003 - 22:14
Message #6





Invités






alors je pense que le prix d'achat peut être un élément regarde le prix d'une chaine hifi domestique en éléments séparés et le prix de ton poste .

j'ai changé mes HP bas de gamme Pioner par d'autres donnés par un copain et je me suit mis à entendre tous les petits défauts .

Mais cela peut être lié aux cheminement des fils de hp aussi ?
Go to the top of the page
 
+Quote Post
Invité Jean-Philippe
* 06/04/2003 - 22:30
Message #7





Invités






Ne cherche pas mon frèe a aussi acheter un roadstar comme le tien.



Et bien il a changé 2 fois les HP pensant que c'était ça mais rien c'est bien le poste qui est mauvais.

C'est pas cher mais la qualité est nulle.



Voila désolé.



@+ JP
Go to the top of the page
 
+Quote Post
Invité sandyw
* 07/04/2003 - 18:01
Message #8





Invités






ok merci a tous
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 11:22