IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> dur,dur demarage opel kadet diesel
Invité rififi
* 11/04/2003 - 19:49
Message #1





Invités






Bonjour.j ai deplus en plus de mal a demarer et lorsque le moteur est parti il tourne sur (3 pates)et fume blanc pendent quelques minutes .Les bougies sont changer !Merçi de votre aide .....RIF...
Go to the top of the page
 
+Quote Post
Jeanrey
* 09/04/2003 - 20:12
Message #2


Confirmé
***

Groupe: Membres
Messages: 948
Inscrit: 04/03/2003
Membre No.: 10 721



Bonsoir,



Combien de km , le moteur?

Voir les compressions pour vérifier s'il n'y a pas de fuites de pression.

s'il fume blanc au démarrage,peut être un début de fuite du joint de culasse

vérifier s'il n'y a pas de remontée d'eau dans le vase d'expansion,

Voir également les injecteurs.



JR
Go to the top of the page
 
+Quote Post
Invité rififi
* 09/04/2003 - 21:13
Message #3





Invités






Merçi jeanrey de m avoir repondu. Moteur 190 000km ;non il n y as pas de remonter d huile dans le vase d expansion.quand le moteur est chaud pas de probleme au redemarage on m as conseiller METAL 5 qu en pensez vous? Merçi....
Go to the top of the page
 
+Quote Post
raph
* 09/04/2003 - 21:33
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



T'as vérifié le jeu aux soupapes? T'arrive à déterminer quel cylindre ne donne pas?

Sinon désserre une à une les tuyauteries de chacun des injecteurs et tu verras la baisse de régime.

pas de baisse de régime = pas d'efficacité du cylindre.

bye
Go to the top of the page
 
+Quote Post
Invité th
* 09/04/2003 - 22:06
Message #5





Invités






Bonsoir



Quel est ton moteur ? un 17 D ou un 15 TD ?



A+ th
Go to the top of the page
 
+Quote Post
LEBOUIFFE2
* 10/04/2003 - 03:27
Message #6


Confirmé
***

Groupe: Membres
Messages: 32
Inscrit: 01/04/2003
Membre No.: 11 318



tu me donne le pognon sa fera autemp d,éffet
Go to the top of the page
 
+Quote Post
Invité JFT
* 11/04/2003 - 01:45
Message #7





Invités






Bonjour,



J'ai eu le même problème que toi longtemps sur ma défunte Kadett 1.7D avant qu'on veuille bien m'expliquer que sur ce modèle le témoin de chauffe n'est pas relié au relais de préchauffage... Et comme avec le temps le témoin s'éteint de plus en plus vite, mémère n'a pas le temps de chauffer!



Fais l'essai capot ouvert et laisse chauffer (au moins 30 secondes) jusqu'à ce que tu entendes le relais de chauffe "claquer" et vois si ça résout ton problème... Sinon, tu peux passer à la suite: bougies, relais, problème sur un injecteur bloqué à froid...



Bon courage
Go to the top of the page
 
+Quote Post
Invité rififi
* 11/04/2003 - 19:49
Message #8





Invités






Merçi a tous de vos precieux conseils .Je met mes mains dans le canbuis ce week end.... merci encore a tous....RIF.........
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:22