IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de transmission de pression d'huile sur 309 gti
Invité duduche
* 10/04/2003 - 22:51
Message #1





Invités






je possède une 309 gti de 1988.

Mon problème est que l'aiguille de presion d'huile est à fond (même moteur arrêté)

J'ai remplacé le transmetteur de pression d'huile sans resultat.

ps: l'huile n'est pas en pression dans le moteur, et le voyant ne s'allume pas.C'est juste un pb de transmission de pression du transmetteur à l'aiguille.

Si qqun a une solution à ce problème je lui serais reconnaissant de me la donner.

MERCI.
Go to the top of the page
 
+Quote Post
raph
* 09/04/2003 - 22:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie le fct de ton indicateur de pression au tableau de bord.Principe de fct résistance variable ?

a+
Go to the top of the page
 
+Quote Post
Invité Titou16
* 10/04/2003 - 12:40
Message #3





Invités






Moteur arreté oui, mais contact coupé? Si c'est le cas c'est l'indicateur. Si il revient en coupant le contact, ça serait plutot la sonde.



a+
Go to the top of the page
 
+Quote Post
Invité duduche
* 10/04/2003 - 22:51
Message #4





Invités






je te remercie. j'ai trouvé: c'etait une piste de fondue au niveau du compteur.

J'ai soudé un fil à la place et ça marche.

j'avais dû faire un court circuit sans m'en rendre compte.

salut et encore merci.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:21